<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<!-- VW Site Meta -->

<meta charset="UTF-8">

<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="pingback" href="https://enterpriseiotinsights.com/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End VW Site Meta -->		
		<!-- WP Header -->
		<title>GM to bring self-driving cars to Manhattan | Enterprise IoT Insights</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Raleway:100,200,300,400,500,600,700,800,900&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="1A4B5A6B179E9BD83F9BB981340ED13F" />

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Thanks to GM, the city that never sleeps is getting cars with cameras that never blink. If they can make it there, they&#039;ll make it anywhere."/>
<link rel="canonical" href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Thanks to GM, the city that never sleeps is getting cars with cameras that never blink. If they can make it there, they&#039;ll make it anywhere." />
<meta name="twitter:title" content="Ready or not: GM to bring self-driving cars to Manhattan" />
<meta name="twitter:site" content="@industrialIot5G" />
<meta name="twitter:image" content="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=852%2C480&#038;ssl=1" />
<meta name="twitter:creator" content="@mardegrasse" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/enterpriseiotinsights.com\/","name":"Enterprise IoT Insights","alternateName":"IIoT5G","potentialAction":{"@type":"SearchAction","target":"https:\/\/enterpriseiotinsights.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/enterpriseiotinsights.com\/20171017\/news\/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4","sameAs":["https:\/\/www.facebook.com\/industrialiot5g\/","https:\/\/www.linkedin.com\/groups\/8473654","https:\/\/twitter.com\/industrialIot5G"],"@id":"#organization","name":"RCR Wireless News","logo":"http:\/\/iot5gnew.wpengine.com\/wp-content\/uploads\/2014\/11\/RCRtv-web.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/xml" title="Enterprise IoT Insights &raquo; Feed" href="https://enterpriseiotinsights.com/feed" />
<link rel="alternate" type="text/xml" title="Enterprise IoT Insights &raquo; Comments Feed" href="https://enterpriseiotinsights.com/comments/feed" />
<link rel="alternate" type="text/xml" title="Enterprise IoT Insights &raquo; GM to bring self-driving cars to Manhattan Comments Feed" href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enterpriseiotinsights.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.theme.style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.transitions.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://enterpriseiotinsights.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/components/font-icons/entypo/css/entypo.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/components/font-icons/social-icons/css/zocial.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/css/bootstrap.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-slick-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/js/slick/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-slick-theme-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/js/slick/slick-theme.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-mmenu/core/css/jquery.mmenu.all.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-child-theme-css'  href='https://enterpriseiotinsights.com/wp-content/themes/groove-child/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type="text/javascript">var _wdca={"first_ad":2,"count":0,"selector":">p","predefined":{"before":0,"middle":0,"after":0,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"In Post Ads","label":"Default"},"non_indexing_wrapper":false,"pfx":"be530_","dynamic_styles":true,"ajax_url":"https:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","post_id":"150526"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/inc/post-views/post-views-ajax.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/custom-ads/js/wdca.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='https://enterpriseiotinsights.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enterpriseiotinsights.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enterpriseiotinsights.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7rpOw-D9Q' />
<link rel="alternate" type="application/json+oembed" href="https://enterpriseiotinsights.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenterpriseiotinsights.com%2F20171017%2Fnews%2Fgms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" />
<link rel="alternate" type="text/xml+oembed" href="https://enterpriseiotinsights.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenterpriseiotinsights.com%2F20171017%2Fnews%2Fgms-cruise-to-bring-self-driving-cars-to-manhattan-tag4&#038;format=xml" />
<link rel="canonical" href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Your code goes here */ 



(function( $ ){

  
    $( document ).ready(function() {
      
      if ($(window).width() < 850) {
      
		$("#channels h5, #topics h5").on('click', function() {
			$(this).parent().find('.menu-topics-container li, .menu-channels-container li').stop( true, true ).slideToggle( "slow", function() {});
		});
        
      }
});


})( jQuery );</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media all and ( max-width: 850px ) { 

.vw-site-header #menu-channels li, .vw-site-header #menu-topics li {
    width: 100%;
    display: none;
}
 #menu-channels li a, #menu-topics li a { 
  margin: 0 auto !important;
    display: table !important;
    float: none !important;
   margin-bottom:10px !important;
}
  
  #channels h5, #topics h5 {
    text-align: center !important;
    width: 100% !important;
    margin: 10px 0 !important;
    cursor:pointer;
  }
  
  
}

h3.widget-title {
     margin-bottom: 10px;
    margin-top: -20px; 
}

.widget_categories #cat {
 margin:0; 
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">



.vwspc-section {
padding-top: 0 !important;
}

.vw-block-grid-item {
    padding: 12px !important;

}

#vwspc-section-2 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-3 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-4 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-5 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-6 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-7 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-8 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-9 .vw-post-box--medium .vw-post-box__thumbnail 
 {
    height: 200px;
}



#vwspc-section-9 .vw-post-box__read-more,
#vwspc-section-8 .vw-post-box__read-more, 
#vwspc-section-7 .vw-post-box__read-more,
#vwspc-section-6 .vw-post-box__read-more,
#vwspc-section-5 .vw-post-box__read-more,
#vwspc-section-4 .vw-post-box__read-more,
#vwspc-section-3 .vw-post-box__read-more,
#vwspc-section-2 .vw-post-box__read-more,
#vwspc-section-1 .vw-post-box__read-more
{
 display:none; 
}

.vw-slides__slide h2 {
 background-color: rgba(0,0,0,0.50);
    display: table;
    padding: 10px; 
}

#vwspc-section-2 .ssba, 
#vwspc-section-3 .ssba, 
#vwspc-section-4 .ssba, 
#vwspc-section-5 .ssba, 
#vwspc-section-6 .ssba, 
#vwspc-section-7 .ssba, 
#vwspc-section-8 .ssba, 
#vwspc-section-9 .ssba, 
#vwspc-section-10 .ssba 
{
margin-top: 2px;
margin-left: 5px;
}

#vwspc-section-2 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-3 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-4 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-5 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-6 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-7 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-8 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-9 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-9 .vw-post-box--medium .vw-post-box__meta
{
 float:left; 
}

.home #vwspc-section-2 .container, 
.home #vwspc-section-3 .container, 
.home #vwspc-section-4 .container, 
.home #vwspc-section-5 .container,  
.home #vwspc-section-6 .container, 
.home #vwspc-section-7 .container, 
.home #vwspc-section-8 .container, 
.home #vwspc-section-9 .container,
.home #vwspc-section-10 .container,
.home #vwspc-section-11 .container,
.home #vwspc-section-12 .container,
.home #vwspc-section-13 .container,
.home #vwspc-section-14 .container,
.home #vwspc-section-15 .container,
.home #vwspc-section-16 .container,
.home #vwspc-section-17 .container,
.home #vwspc-section-18 .container
{
 padding-top:0 !important;
 margin-bottom:10px !important;
}


footer .menu {
 margin: -20px 0 22px 10px;
}

footer .menu li {
     list-style-type: none; 
}

.home #vwspc-section-8 .container {
 padding-bottom:40px !important; 
}

.home .vw-post-box__title {
  margin-bottom:0;
}

@media all and ( max-width: 600px ) { 
  .wtx-logos {
   display:none; 
  }
}

.vw-top-bar {
display:inline !important;  
}

@media all and ( max-width: 990px ) { 
#vwspc-section-3 .vwspc-section-content, #vwspc-section-2 .vwspc-section-content {
    width: 100%;
}
}


#vwspc-section-2 .vwspc-section-content h3 {
 margin-bottom:10px; 
}

.home .wtx-sponsored {
 background-color: #F3B319; 
  webkit-box-shadow: inset 0px 0px 0px 10px #FFF;
    -moz-box-shadow: inset 0px 0px 0px 10px #fff;
    box-shadow: inset 0px 0px 0px 12px #FFF;
}

.home .wtx-sponsored  a {
 color: #000 !important; 
}


.vw-site-header--left-logo-right-menu .vw-site-header__additional {
    right: -30px;
}

.vw-post-meta-icon.vw-post-view-count {
 display:none; 
}

.single-post .ssba_sharecount {
    position: absolute;
    border: none;
    text-align: center;
    height: 15px;
    width: 15px;
  background-color:#484848;
      font-size: 8px;
    padding: 3px;
  -khtml-border-radius: 25px;
    -o-border-radius: 25px;
    -webkit-border-radius: 25px;
    -moz-border-radius: 25px;
    border-radius: 25px;
  z-index:2;
  bottom:0;
}

.single-post .ssba_sharecount:before, .single-post .ssba_sharecount:after, .single-post .vw-instant-search {display:none;}

.single-post .ssba {position:relative;}

.home .ssba_sharecount {display:none;}

.single-post .wtx-logos {right:-40px;}

.single-post .vw-post-meta .avatar {
  float: left;
    width: 20px;
    height: 20px;
    margin: 0 10px 0 0;
}

.single-post .vw-post-meta .vw-author-avatar {float:left; }</style>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<center>
<script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486933'; aj_page = '0'; aj_dim ='754825'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7703452178789159",
    enable_page_level_ads: true
  });
</script>
<script src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-b6fb132de1cf7e14112624f0562740ea5b0ada7f.js"></script>
<center>
<script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486932'; aj_page = '0'; aj_dim ='1112442'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';
  
  <script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486931'; aj_page = '0'; aj_dim ='754825'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>
</center>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76631958-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="rpE5zYg2iE51XyDs_Mxd1GoombijvFnZvoDkG5LdIU4" />
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->	<link rel="canonical" href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" />
	<meta name="description" content="GM&#039;s Cruise Automation has had a big month. First the company said it had purchased a chip developer that will help it virtually eliminate one of t..." />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<!-- Facebook Integration -->

		<meta property="og:site_name" content="Enterprise IoT Insights">

					<meta property="og:title" content="GM to bring self-driving cars to Manhattan">
			<meta property="og:description" content="GM&#8217;s Cruise Automation has had a big month. First the company said it had purchased a chip developer that will help it virtually eliminate one of the major costs of ...">
			<meta property="og:url" content="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"/>
						<meta property="og:image" content="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=852%2C480&#038;ssl=1" />
						
		
		<!-- End Facebook Integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://enterpriseiotinsights.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4/amp" /><link rel="icon" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=256%2C256&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<!-- End Theme's Custom CSS -->
				<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.navigation ul li {
	position: relative;
}

.flexslider .flex-direction-nav a.flex-next::before, .flexslider .flex-direction-nav a::before {
	display: none;
}

.posts-list .content .comments, .post-header .comments {
	display: none;
}

div.sharedaddy h3.sd-title {
	margin: 0 0 1em;
	display: inline-block;
	line-height: 1.2;
	font-size: 9pt;
	font-weight: 700;
	display: none;
}



.page-template-page-blocks-php .sharedaddy:nth-of-type(1) {
	display: none;
}

div.sharedaddy {
	float: none;
	padding: 10px 0;
	border-bottom: 1px solid #ccc;
}

.excerpt div.sharedaddy {
	float: right !important;
	width: 195px;
	padding-top: 17px;
	clear: none;
	border: none;
}

.listing-alt .content .read-more {
	float: left !important;
	width: 89px;
}

.query-upcoming-webinars-wrapper .query-field-post_content .sharedaddy {
	display: none;
}

h2 {
	font-size: 18px;
}

.a02da_custom_ad h4 {
    font-weight: bold;
    display: none;
}

#jp-relatedposts {
    display: none;
    padding-top: 0;
    margin: 0;
    position: relative;
    clear: both;
}

.a02da_custom_ad h4{
display:none !important;
}
.a02da_footer{
display:none}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:11px;padding-bottom:11px;}.vw-footer-bar{background:#40aed8;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Raleway;text-transform:none;letter-spacing:-0.5px;font-weight:600;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:Arial, Helvetica, sans-serif;text-transform:none;letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-page-wrapper{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-top-bar__inner,.vw-top-bar .vw-site-social-profile-icon{color:#222222;}.vw-menu-location-top .main-menu-link{color:#888888;}.vw-menu-location-top .main-menu-link:hover{color:#3e3e3e;}.vw-menu-location-top .menu-item > .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main__inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#000000;}.vw-menu-location-main .main-menu-link:hover{color:#40aed8;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar,.vw-bottom-bar a{color:#b4b4b4;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Enterprise IoT Insights"/>
  <meta property="og:title" content="Ready or not: GM to bring self-driving cars to Manhattan"/>
  <meta property="og:url" content="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Thanks to GM, the city that never sleeps is getting cars with cameras that never blink. If they can make it there, they&#039;ll make it anywhere."/>
  <meta property="og:image" content="https://enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg"/>
  <meta property="article:published_time" content="2017-10-18T08:29:52+00:00"/>
  <meta property="article:modified_time" content="2017-10-18T08:32:48+00:00" />
  <meta property="og:updated_time" content="2017-10-18T08:32:48+00:00" />
  <meta property="article:section" content="Cities, Vehicles and Transportation"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ready or not: GM to bring self-driving cars to Manhattan"/>
  <meta itemprop="description" content="Thanks to GM, the city that never sleeps is getting cars with cameras that never blink. If they can make it there, they&#039;ll make it anywhere."/>
  <meta itemprop="image" content="https://enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ready or not: GM to bring self-driving cars to Manhattan"/>
  <meta name="twitter:url" content="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"/>
  <meta name="twitter:description" content="Thanks to GM, the city that never sleeps is getting cars with cameras that never blink. If they can make it there, they&#039;ll make it anywhere."/>
  <meta name="twitter:image" content="https://enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/mardegrasse"/>
  <meta name="twitter:site" content="@industrialIoT5G"/>
 <!-- SEO -->
  <link rel="canonical" href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"/>
  <meta name="description" content="Thanks to GM, the city that never sleeps is getting cars with cameras that never blink. If they can make it there, they&#039;ll make it anywhere."/>
  <meta name="author" content="Martha DeGrasse"/>
  <meta name="publisher" content="Enterprise IoT Insights"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-150526 single-format-standard do-etfw vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic vw-disable-overlay-header wpb-js-composer js-comp-ver-5.2.1 vc_responsive">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--date">
				<div class="vw-today-date">
					Thursday, October 19 2017				</div>
			</div>

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-145094 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://enterpriseiotinsights.com/press-releases" class="menu-link main-menu-link"><span>About Us</span></a></li>
<li class="nav-menu-item-149320 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://content.rcrwireless.com/2017_Arden_MediaKit" class="menu-link main-menu-link"><span>Media Kit</span></a></li>
<li class="nav-menu-item-145095 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://enterpriseiotinsights.com/jobs" class="menu-link main-menu-link"><span>Jobs</span></a></li>
<li class="nav-menu-item-145099 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://enterpriseiotinsights.com/podcasts" class="menu-link main-menu-link"><span>Podcasts</span></a></li>
<li class="nav-menu-item-145102 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://enterpriseiotinsights.com/contributors" class="menu-link main-menu-link"><span>Contributors</span></a></li>
<li class="nav-menu-item-145103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://enterpriseiotinsights.com/regions" class="menu-link main-menu-link"><span>Regions</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-145488 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://enterpriseiotinsights.com/tag/europe" class="menu-link sub-menu-link"><span>EMEA</span></a></li>
	<li class="nav-menu-item-145489 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://enterpriseiotinsights.com/tag/apac" class="menu-link sub-menu-link"><span>APAC</span></a></li>
	<li class="nav-menu-item-145490 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://enterpriseiotinsights.com/tag/china" class="menu-link sub-menu-link"><span>China</span></a></li>
	<li class="nav-menu-item-145491 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://enterpriseiotinsights.com/tag/south-korea" class="menu-link sub-menu-link"><span>South Korea</span></a></li>
</ul>
</li>
<li class="nav-menu-item-150165 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.smartmanufacturingforum.com" class="menu-link main-menu-link"><span>Events</span></a></li>
<li class="nav-menu-item-147612 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://enterpriseiotinsights.com/enterprise_iot_summit" class="menu-link main-menu-link"><span>Enterprise IoT Summit 2017 Videos</span></a></li>
<li class="nav-menu-item-148377 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://content.rcrwireless.com/enterprise_IoT_Insights_subscribe" class="menu-link main-menu-link"><span>Subscribe</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="http://www.facebook.com/industrialiot5g/" target="_blank" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://www.linkedin.com/groups/8473654/profile" target="_blank" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/EIoTinsights" target="_blank" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--left-logo-right-menu clearfix"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">
			
			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://enterpriseiotinsights.com/"  itemprop="url" >
		
		
			<img class="vw-logo__image" src="https://enterpriseiotinsights.com/wp-content/uploads/2017/05/logo.png"  width="270" height="107" alt="Enterprise IoT Insights"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<a class="vw-mobile-nav-button" href="#mobile-nav">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</a>
				
				
			</div>

			<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="vw-menu-main__inner">

		<ul id="menu-advert-main-menu" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-145281 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="#" class="menu-link main-menu-link"  itemprop="url"  ><span><iframe width="728" height="90" scrolling=No frameborder=0 marginheight=0 marginwidth=0 src="https://amc.nui.media/pipeline/491571/0/vh?z=amc&#038;dim=754825&#038;kw=&#038;click="><script type="text/javascript" language="JavaScript" src="https://amc.nui.media/pipeline/491571/0/vj?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/491571/0/cc?z=amc"><img src="https://amc.nui.media/pipeline/491571/0/vc?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$imginiframe" width="728" height="90" alt="" border="0"></a></noscript></iframe></span></a></li>
 </ul>			
	</div>
</nav>
<!-- End Main Menu -->
			<div class="vw-site-header__additional">
						<div class="vw-instant-search">
			<span class="vw-instant-search__button"><i class="vw-icon icon-entypo-search"></i></span>
		</div>
					</div>

		



			</div>
		</div>
	</div>
	
	
	<div id="channels">
		<div class="container">
		<h5>Channels</h5>
		<div class="menu-channels-container"><ul id="menu-channels" class="menu"><li id="menu-item-145157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145157"><a href="https://enterpriseiotinsights.com/channels/news">News</a></li>
<li id="menu-item-145156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145156"><a href="https://enterpriseiotinsights.com/channels/fundamentals">Fundamentals</a></li>
<li id="menu-item-145155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145155"><a href="https://enterpriseiotinsights.com/channels/documentaries-and-tv">Documentaries and TV</a></li>
<li id="menu-item-145159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145159"><a href="https://enterpriseiotinsights.com/channels/use-cases">Use cases</a></li>
<li id="menu-item-145154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145154"><a href="https://enterpriseiotinsights.com/channels/analyst-angle">Analyst angle</a></li>
<li id="menu-item-145158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145158"><a href="https://enterpriseiotinsights.com/channels/reports">Reports</a></li>
<li id="menu-item-145160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145160"><a href="https://enterpriseiotinsights.com/channels/webinars">Webinars</a></li>
<li id="menu-item-145161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145161"><a href="https://enterpriseiotinsights.com/channels/white-papers">White papers</a></li>
<li id="menu-item-146742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146742"><a href="http://www.rcrwireless.com/qualcomm_5G">Qualcomm 5G</a></li>
</ul></div>		</div>
	</div>
	
	<div id="topics">
		<div class="container">
        <h5>Topics</h5>
        <div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-145112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145112"><a href="https://enterpriseiotinsights.com/connected-cars-2">autonomous vehicles</a></li>
<li id="menu-item-145113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145113"><a href="https://enterpriseiotinsights.com/smart-home">Smart Home</a></li>
<li id="menu-item-145114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145114"><a href="https://enterpriseiotinsights.com/energy">Energy</a></li>
<li id="menu-item-145115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145115"><a href="https://enterpriseiotinsights.com/healthcare">Healthcare</a></li>
<li id="menu-item-145111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145111"><a href="https://enterpriseiotinsights.com/buildings">Buildings</a></li>
<li id="menu-item-145116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145116"><a href="https://enterpriseiotinsights.com/smart-cities">Smart Cities</a></li>
<li id="menu-item-145117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145117"><a href="https://enterpriseiotinsights.com/smart-factory">Smart Factory</a></li>
<li id="menu-item-145118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145118"><a href="https://enterpriseiotinsights.com/transportation">Transportation</a></li>
</ul></div>		</div>
	</div>

	
	<!-- Mobile Menu -->
<nav id="mobile-nav" class="vw-menu-mobile-wrapper">

	<ul id="menu-advert-main-menu-1" class="vw-menu-location-mobile"><li class="nav-menu-item-145281 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link main-menu-link"><span><iframe width="728" height="90" scrolling=No frameborder=0 marginheight=0 marginwidth=0 src="https://amc.nui.media/pipeline/491571/0/vh?z=amc&#038;dim=754825&#038;kw=&#038;click="><script type="text/javascript" language="JavaScript" src="https://amc.nui.media/pipeline/491571/0/vj?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/491571/0/cc?z=amc"><img src="https://amc.nui.media/pipeline/491571/0/vc?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$imginiframe" width="728" height="90" alt="" border="0"></a></noscript></iframe></span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->

<!-- Eloqua tracking -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '2422']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
								<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#">
								<span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://enterpriseiotinsights.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&rsaquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://enterpriseiotinsights.com/enterprise_iot_summit" title="Enterprise IoT Summit">Enterprise IoT Summit</a></span><span class="vw-breadcrumb-separator">&rsaquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://enterpriseiotinsights.com/enterprise_iot_summit/cities-vehicles-and-transportation" title="Cities, Vehicles and Transportation">Cities, Vehicles and Transportation</a></span><span class="vw-breadcrumb-separator">&rsaquo;</span><span class="vw-breadcrumb-item-last">GM to bring self-driving cars to Manhattan</span></span>
			</div>
			
											<article class="vw-main-post post-150526 post type-post status-publish format-standard has-post-thumbnail hentry category-cities-vehicles-and-transportation tag-autonomous-cars tag-gm tag-lidar">

							<div class="vw-post-categories"><div class="clearfix"><a class=" vw-category-link vw-cat-id-27105" href="https://enterpriseiotinsights.com/enterprise_iot_summit/cities-vehicles-and-transportation" title="View all posts in Cities, Vehicles and Transportation" rel="category">Cities, Vehicles and Transportation</a></div></div>							
							<h1 class="entry-title">GM to bring self-driving cars to Manhattan</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Martha DeGrasse</span></span>
							<span class="updated hidden">2017-10-18</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="https://enterpriseiotinsights.com/author/martha" title="Posts by Martha DeGrasse"><img itemprop="image" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/Maretha-DeGrasse-headshot-2017.jpg?fit=22%2C20&amp;ssl=1" width="22" height="20" alt="Martha DeGrasse" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></a>				<a class="author-name" href="https://enterpriseiotinsights.com/author/martha" title="View all posts by Martha DeGrasse" rel="author"  itemprop="name" >Martha DeGrasse</a>

			
		</span>

		<span class="vw-post-meta-separator">&bull;</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" class="vw-post-date updated" title="Permalink to GM to bring self-driving cars to Manhattan" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-18T08:29:52+00:00">October 18, 2017</time></a>
		
		
			<span class="vw-post-meta-separator">&bull;</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-150526" data-post-id="150526" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">71</span></span>
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Share">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-title">Share</span> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
											<figure class="vw-featured-image "  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=852%2C480&#038;ssl=1" title="GM to bring self-driving cars to Manhattan" rel="bookmark"  itemprop="image" >
					<img width="750" height="375" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?resize=750%2C375&amp;ssl=1" class="attachment-vw_two_third_thumbnail wp-post-image" alt="GM" itemprop="image" srcset="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?resize=555%2C278&amp;ssl=1 555w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?resize=750%2C375&amp;ssl=1 750w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="150528" data-permalink="https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4/attachment/lowermanhattan-2" data-orig-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=852%2C480&amp;ssl=1" data-orig-size="852,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lowermanhattan" data-image-description="" data-medium-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=852%2C480&amp;ssl=1" />				</a>

				
			</figure>
			
																
							
							<div class="vw-post-content clearfix"><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"> <a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"  target="_blank" ><img src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?w=1140&#038;ssl=1" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"  target="_blank" ><img src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?w=1140&#038;ssl=1" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4&amp;text=GM+to+bring+self-driving+cars+to+Manhattan+"  target="_blank" ><img src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?w=1140&#038;ssl=1" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"  target="_blank" ><img src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png?w=1140&#038;ssl=1" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=GM%20to%20bring%20self-driving%20cars%20to%20Manhattan&#038;body=%20https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4"><img src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?w=1140&#038;ssl=1" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><p>GM&#8217;s Cruise Automation has had a big month. First the company said it had <a href="https://medium.com/kylevogt/how-were-solving-the-lidar-problem-8b4363ff30db" target="_blank" rel="noopener">purchased a chip developer</a> that will help it virtually eliminate one of the major costs of making self-driving cars. Then, Cruise announced plans to test those cars in New York City. Not just anywhere in New York City, but in lower Manhattan, arguably the most congested part of the city and certainly one of the hardest to navigate.</p>
<p>&#8220;New York City is one of the most densely populated places in the world and provides new opportunities to expose our software to unusual situations, which means we can improve our software at a much faster rate,&#8221; said Cruise CEO Kyle Vogt in a press release.</p>
<p>The Chevrolet Bolts in Manhattan will be driverless but they will carry passengers. GM said each Bolt will carry a safety engineer who can take over if anything goes wrong.</p>
<p><strong>If I can make it there, I&#8217;ll make it anywhere</strong><br />
Earlier this year, New York Governor Andrew Cuomo signed <a href="https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.governor.ny.gov%2Fnews%2Fgovernor-cuomo-announces-autonomous-vehicle-testing-begin-new-york-state&amp;data=02%7C01%7CChristina.Levin%40digital.ny.gov%7Cb7ed4fa6d8e3486d571b08d5156163a4%7Cf46cb8ea79004d108ceb80e8c1c81ee7%7C1%7C0%7C636438430431052863&amp;sdata=hAskGKjMPzGX%2FQEyern%2F5egDj4rlGx6JMQBRSF0TpKI%3D&amp;reserved=0" target="_blank" rel="noopener">legislation</a> allowing the testing of autonomous vehicle technology in the state, and the governor welcomed Cruise&#8217;s decision to test in Manhattan. He said GM and Cruise will help cement New York&#8217;s role as a center of autonomous vehicle innovation.</p>
<p>&#8220;Autonomous vehicles have the potential to save time and save lives, and we are proud to be working with GM and Cruise on the future of this exciting new technology,&#8221; Governor Cuomo said.</p>
<p>Meanwhile, New York City Mayor Bill de Blasio <a href="https://www.wsj.com/articles/gm-to-test-fleet-of-electric-cars-in-new-york-1508212801" target="_blank" rel="noopener">told</a> <em>The Wall Street Journal</em> he was surprised by GM&#8217;s news and is concerned about safety.</p>
<p><strong>Strobe LIDAR</strong><br />
Making autonomous cars safe is a challenge, but it is not the only obstacle the auto industry needs to clear before it can make money selling cars that drive themselves. The industry also needs to make these vehicles affordable, and Vogt said that&#8217;s why Cruise Automation decided to acquire chip developer Strobe.</p>
<p>&#8220;By collapsing the entire sensor down to a single chip, we’ll reduce the cost of each LIDAR on our self-driving cars by 99%,&#8221; Vogt said in a blog post.</p>
<p>LIDAR stands for light imaging, detection and ranging. Vogt said competing solutions are expensive, bulky and complex, problems that Strobe is solving.</p>
<p>&#8220;As the cost of our self-driving vehicles declines, we’ll be able to accelerate the rate of vehicle production and more quickly roll out our technology to suburban and rural areas where ride sharing is less common today,&#8221; Vogt said.</p>
<p>Of course urban areas are also on the roadmap. Cruise Automation is already testing self-driving cars in San Francisco and Phoenix, and now its engineers are mapping a geofenced area for the Manhattan testing. By early next year, the city that never sleeps will have cars with cameras that never blink.</p>
<p class="p1"><span class="s1"><a href="http://twitter.com/#!/mdegrasseRCR">Follow me</a></span><span class="s2"> on Twitter.</span></p>
<div id="be530_ads_root"><div class="be530_ad_item be530_not_placed be530_custom_ad "  >
	<div class="be530_stars"></div>
		<h4>		<a href="#"  ><span class="be530_title"></span></a>
	</h4>
			<div class="be530_ad_body_full">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
	</div>
			<p class="be530_footer"></p></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="https://enterpriseiotinsights.com/tag/autonomous-cars" rel="tag">autonomous cars</a><a href="https://enterpriseiotinsights.com/tag/gm" rel="tag">GM</a><a href="https://enterpriseiotinsights.com/tag/lidar" rel="tag">LIDAR</a></div>
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://enterpriseiotinsights.com/20171017/internet-of-things/key-role-smart-lighting-smart-city-tag17">
		<img width="44" height="44" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/16172877_l-e1489764418401.jpg?resize=44%2C44&amp;ssl=1" class="attachment-vw_extra_small_thumbnail size-vw_extra_small_thumbnail wp-post-image" alt="Vodafone smart lighting NB-IoT" srcset="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/16172877_l-e1489764418401.jpg?zoom=2&amp;resize=44%2C44&amp;ssl=1 88w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/16172877_l-e1489764418401.jpg?zoom=3&amp;resize=44%2C44&amp;ssl=1 132w" sizes="(max-width: 44px) 100vw, 44px" itemprop="image" data-attachment-id="144717" data-permalink="https://enterpriseiotinsights.com/16172877_l" data-orig-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/16172877_l-e1489764418401.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smart city street lighting" data-image-description="" data-medium-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/16172877_l-e1489764418401.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/16172877_l-e1489764418401.jpg?fit=1024%2C1024&amp;ssl=1" />		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h5 class="vw-post-navigation-title">
				The key role of smart lighting in building a smart city			</h5>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://enterpriseiotinsights.com/20171018/internet-of-things/cisco-kicks-off-iot-initaitive-hong-kong-tag23">
		<img width="44" height="44" src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?resize=44%2C44&amp;ssl=1" class="attachment-vw_extra_small_thumbnail size-vw_extra_small_thumbnail wp-post-image" alt="Verizon cisco enterprise IoT" srcset="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?resize=500%2C500&amp;ssl=1 500w" sizes="(max-width: 44px) 100vw, 44px" itemprop="image" data-attachment-id="144559" data-permalink="https://enterpriseiotinsights.com/cisco-altered-4" data-orig-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cisco altered" data-image-description="" data-medium-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/03/Cisco-altered.jpg?fit=1024%2C1024&amp;ssl=1" />		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h5 class="vw-post-navigation-title">
				Cisco kicks off IoT initiative in Hong Kong			</h5>
		</div>
	</a>
	</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title">
		<span>The Author</span>
		<a href="https://enterpriseiotinsights.com/author/martha" class="vw-about-author-all-post vw-button vw-button--tiny vw-button--accent">All posts</a>
	</h3>

	<div class="vw-about-author-inner clearfix">
		<a class="vw-author-avatar" href="https://enterpriseiotinsights.com/author/martha" title="Posts by Martha DeGrasse"><img itemprop="image" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/Maretha-DeGrasse-headshot-2017.jpg?fit=110%2C102&amp;ssl=1" width="110" height="102" alt="Martha DeGrasse" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></a>
		<div class="vw-about-author-info">
			<h4 class="vw-author-name"  itemprop="name" >Martha DeGrasse</h4>

			<div class="vw-author-socials">
						<a class="vw-icon-social " rel="author" href="https://twitter.com/mardegrasse" title="Twitter" target="_blank"  itemprop="url" >
			<i class="vw-icon-social-twitter icon-social-twitter icon-small"></i>
		</a>
					</div>
			
			<p class="vw-author-bio"  itemprop="description" >Managing Editor, Enterprise IoT Insights @mardegrasse <br />
Recent feature reports include Carrier IoT Case Studies, Embedded IoT Design, Building Tomorrow&#039;s Networks, Outdoor DAS and Small Cell Case Studies, and Wireless Infrastructure Service Company Review. At RCR, Martha also developed the 5 Things to Know Today series and the Mobile Minute. Prior to joining RCR Wireless News, Martha produced business and technology news for CNN and Dow Jones in New York and managed the online editorial group at Hoover’s Online before taking a number of years off to be at home when her children were young. Martha is a member of the Women&#039;s Wireless Leadership Forum and is the incoming board president of Austin&#039;s Trinity Cente</p>
		</div>
	</div>
</div><div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Related Posts</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Juan Pedro Tomás"/>	
		<a class="vw-post-box__thumbnail" href="https://enterpriseiotinsights.com/20171011/connected-cars-2/panasonic-protects-autonomous-cars-cyberattacks-system-tag23" rel="bookmark">
		<img width="90" height="70" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?resize=90%2C70&amp;ssl=1" class="vw-inview wp-post-image" alt="panasonic autonomous cars" srcset="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?resize=90%2C70&amp;ssl=1 90w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?zoom=2&amp;resize=90%2C70&amp;ssl=1 180w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?zoom=3&amp;resize=90%2C70&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="150472" data-permalink="https://enterpriseiotinsights.com/20171011/connected-cars-2/panasonic-protects-autonomous-cars-cyberattacks-system-tag23/attachment/panasonic_neon_billboard_on_zhongxiao_west_road_section_1_of_taipei_city" data-orig-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-F1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1286010603&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="panasonic autonomous cars" data-image-description="" data-medium-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/Panasonic_neon_billboard_on_Zhongxiao_West_Road_Section_1_of_Taipei_City.jpg?fit=800%2C450&amp;ssl=1" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="https://enterpriseiotinsights.com/20171011/connected-cars-2/panasonic-protects-autonomous-cars-cyberattacks-system-tag23" title="Permalink to Panasonic focuses on cybersecurity for  autonomous cars" rel="bookmark"  itemprop="url" >Panasonic focuses on cybersecurity for  autonomous cars</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="https://enterpriseiotinsights.com/20171011/connected-cars-2/panasonic-protects-autonomous-cars-cyberattacks-system-tag23" class="vw-post-date updated" title="Permalink to Panasonic focuses on cybersecurity for  autonomous cars" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-11T08:50:01+00:00">October 11, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Martha DeGrasse"/>	
		<a class="vw-post-box__thumbnail" href="https://enterpriseiotinsights.com/20170817/news/smart-manufacturing-finds-a-home-in-tennessee-tag4" rel="bookmark">
		<img width="90" height="70" src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?resize=90%2C70&amp;ssl=1" class="vw-inview wp-post-image" alt="smart manufacturing IoT" srcset="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?resize=90%2C70&amp;ssl=1 90w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?zoom=2&amp;resize=90%2C70&amp;ssl=1 180w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?zoom=3&amp;resize=90%2C70&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="149926" data-permalink="https://enterpriseiotinsights.com/20170817/news/smart-manufacturing-finds-a-home-in-tennessee-tag4/attachment/20121212nbj312-750xx3566-2006-6-0" data-orig-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?fit=750%2C421&amp;ssl=1" data-orig-size="750,421" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smart manufacturing" data-image-description="" data-medium-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/08/20121212nbj312-750xx3566-2006-6-0.jpg?fit=750%2C421&amp;ssl=1" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="https://enterpriseiotinsights.com/20170817/news/smart-manufacturing-finds-a-home-in-tennessee-tag4" title="Permalink to Smart manufacturing finds a home in Tennessee" rel="bookmark"  itemprop="url" >Smart manufacturing finds a home in Tennessee</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="https://enterpriseiotinsights.com/20170817/news/smart-manufacturing-finds-a-home-in-tennessee-tag4" class="vw-post-date updated" title="Permalink to Smart manufacturing finds a home in Tennessee" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-08-17T21:49:21+00:00">August 17, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Juan Pedro Tomás"/>	
		<a class="vw-post-box__thumbnail" href="https://enterpriseiotinsights.com/20170616/connected-cars-2/20170616connected-cars-2michigan-road-agencies-collaborate-gm-connected-automated-vehicles-tag23" rel="bookmark">
		<img width="90" height="70" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?resize=90%2C70&amp;ssl=1" class="vw-inview wp-post-image" alt="GM IoT" srcset="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?resize=90%2C70&amp;ssl=1 90w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?zoom=2&amp;resize=90%2C70&amp;ssl=1 180w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?zoom=3&amp;resize=90%2C70&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="149228" data-permalink="https://enterpriseiotinsights.com/20170616/connected-cars-2/20170616connected-cars-2michigan-road-agencies-collaborate-gm-connected-automated-vehicles-tag23/attachment/screen-shot-2017-06-16-at-9-31-40-am" data-orig-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?fit=1482%2C936&amp;ssl=1" data-orig-size="1482,936" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GM IoT" data-image-description="" data-medium-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-16-at-9.31.40-AM.png?fit=1024%2C647&amp;ssl=1" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="https://enterpriseiotinsights.com/20170616/connected-cars-2/20170616connected-cars-2michigan-road-agencies-collaborate-gm-connected-automated-vehicles-tag23" title="Permalink to GM working on connected and automated vehicles in Michigan" rel="bookmark"  itemprop="url" >GM working on connected and automated vehicles in Michigan</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="https://enterpriseiotinsights.com/20170616/connected-cars-2/20170616connected-cars-2michigan-road-agencies-collaborate-gm-connected-automated-vehicles-tag23" class="vw-post-date updated" title="Permalink to GM working on connected and automated vehicles in Michigan" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-16T09:34:42+00:00">June 16, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Martha DeGrasse"/>	
		<a class="vw-post-box__thumbnail" href="https://enterpriseiotinsights.com/20170109/channels/fundamentals/lidar-sensors-make-driverless-cars-affordable" rel="bookmark">
		<img width="90" height="70" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?resize=90%2C70&amp;ssl=1" class="vw-inview wp-post-image" alt="LiDAR" srcset="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?resize=90%2C70&amp;ssl=1 90w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?zoom=2&amp;resize=90%2C70&amp;ssl=1 180w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?zoom=3&amp;resize=90%2C70&amp;ssl=1 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="147807" data-permalink="https://enterpriseiotinsights.com/20170109/channels/fundamentals/lidar-sensors-make-driverless-cars-affordable/attachment/screen-shot-2017-01-09-at-12-45-41-pm-2" data-orig-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?fit=706%2C368&amp;ssl=1" data-orig-size="706,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-01-09 at 12.45.41 PM" data-image-description="" data-medium-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-12.45.41-PM-1.png?fit=706%2C368&amp;ssl=1" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="https://enterpriseiotinsights.com/20170109/channels/fundamentals/lidar-sensors-make-driverless-cars-affordable" title="Permalink to LiDAR sensors could make driverless cars affordable" rel="bookmark"  itemprop="url" >LiDAR sensors could make driverless cars affordable</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="https://enterpriseiotinsights.com/20170109/channels/fundamentals/lidar-sensors-make-driverless-cars-affordable" class="vw-post-date updated" title="Permalink to LiDAR sensors could make driverless cars affordable" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-09T13:06:44+00:00">January 9, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://enterpriseiotinsights.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Altair Semiconductor on IoT connectivity</span></h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/XYkJoTvSnyY" width="325" height="183" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div><div id="rpjc_widget_cat_recent_posts-3" class="widget rpjc_widget_cat_recent_posts widget_recent_entries"><h3 class="widget-title"><span>Industrial IoT 5G Use Cases</span></h3><ul><li><a href="https://enterpriseiotinsights.com/20171004/nb-iot/nokia-completes-nb-iot-trial-saudi-arabia-zain-tag23">Nokia completes NB-IoT trial in Saudi Arabia with Zain</a></li><li><a href="https://enterpriseiotinsights.com/20170929/internet-of-things/lorawan-sensors-black-rhinos-africa-tag23">LoRaWAN sensors protect black rhinos in Africa</a></li><li><a href="https://enterpriseiotinsights.com/20170918/smart-cities/huawei-launches-nbiot-based-city-demo-china-tag23">Huawei uses NB-IoT to demo a smart city concept</a></li><li><a href="https://enterpriseiotinsights.com/20170915/healthcare/weka-health-solutions-iot-vaccine-storage-tag23-tag99">Weka Health Solutions uses IoT to improve vaccine storage</a></li><li><a href="https://enterpriseiotinsights.com/20170913/sensors/goodyear-wireless-sensors-improve-tire-management-tag23">Goodyear uses wireless sensors to improve tire management</a></li><li><a href="https://enterpriseiotinsights.com/20170906/smart-cities/bonn-smart-parking-agreement-deutsche-telekom-tag23">Bonn, Deutsche Telekom partner on smart parking</a></li><li><a href="https://enterpriseiotinsights.com/20170905/smart-factory/smart-factory-transformation-brownfield-tag17">The brownfield problem with smart factory transformation</a></li></ul></div><div id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Subscribe to Industrial IoT 5G Newsletter</span></h3>			<div class="textwidget"><div class="block widget widget_text">
	 <div class="textwidget">
	 <div id="sc42749" class="sc-view editor-outline elq-form" style="left: 0px; right: 0px; top: 0px; bottom: 0px; border-style: none" >
<style> #form43 label {font-family: ; font-size: ; font-weight: ; font-style: ; color: ; background-color: ; letter-spacing: ; line-height:;} </style>
<form method="post" name="Industrial_IoT_5G_Subscribe_rightrail" action="https://s2422.t.eloqua.com/e/f2" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form649 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form649" class="elq-form" >
    <input value="Industrial_IoT_5G_Subscribe_rightrail" type="hidden" name="elqFormName"  />
    <input value="2422" type="hidden" name="elqSiteId"  />
    <input name="elqCampaignId" type="hidden"  />
    <div id="formElement0" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" >
      <div class="field-wrapper" >
      </div>
      <div class="field-wrapper" style="float: left; width: 100%; clear: both" >
        <div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" >
          <p style="position: relative; margin: 0px; padding: 0px" >
            <label for="field0" style="display: block; line-height: 150%; padding: 1px 0pt 3px; white-space: nowrap" >
              Email Address
              <span style="color: red !important; display: inline; float: none; font-weight: bold; margin: 0pt 0pt 0pt; padding: 0pt 0pt 0pt" >
                *
              </span>
            </label>
            <input id="field0" name="emailAddress" type="text" value="" style="width: 100%"  />
          </p>
        </div>
      </div>
    </div>
    <div id="formElement1" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" >
      <div class="field-wrapper" >
      </div>
      <div class="field-wrapper" style="float: left; width: 100%; clear: both" >
        <div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" >
          <p style="position: relative; margin: 0px; padding: 0px" >
            <input type="submit" value="Submit" class="submit-button" style="font-size: 100%; height: 12px; width: 100px"  />
          </p>
        </div>
      </div>
    </div>
  </form>
  <script src="https://img.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript" >
  </script>
  <style type="text/css" media="screen" >
    .LV_validation_message{
      font-weight:bold;
      margin: 0 0 0 5px;
    }
    .LV_valid{
      color:#00CC00;
      display:none;
    }
    .LV_invalid{
      color:#CC0000;
      font-size:10px;
    }
    .LV_valid_field, input.LV_valid_field:hover, input.LV_valid_field:active, textarea.LV_valid_field:hover, textarea.LV_valid_field:active {
      outline: 1px solid #00CC00;
    }
    .LV_invalid_field, input.LV_invalid_field:hover, input.LV_invalid_field:active, textarea.LV_invalid_field:hover, textarea.LV_invalid_field:active {
      outline: 1px solid #CC0000;
    }
  </style>
<script type="text/javascript" >var field7 = new LiveValidation("field7", {validMessage: "", onlyOnBlur: false});field7.add(Validate.Email, {failureMessage:"A valid email address is required"});</script>
</div>
</div><!-- .textwidget -->
</div><!-- .widget -->
<br>
<br></div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://amc.nui.media/pipeline/486932/0/cc?z=amc"><img src="https://amc.nui.media/pipeline/486932/0/vc?z=amc&kw=&click=" width="" height="" alt="" border="0"></a>
</center></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><center>
<script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486933'; aj_page = '0'; aj_dim =''; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>
</center></div>
		</div><div id="categories-4" class="widget widget_categories"><h3 class="widget-title"><span>Categories</span></h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="26178">5G</option>
	<option class="level-0" value="27111">5G Trends</option>
	<option class="level-0" value="26173">Analyst angle</option>
	<option class="level-0" value="23823">autonomous vehicles</option>
	<option class="level-0" value="26162">Buildings</option>
	<option class="level-0" value="26177">Carriers</option>
	<option class="level-0" value="26169">Channels</option>
	<option class="level-0" value="26181">Chipsets</option>
	<option class="level-0" value="27105">Cities, Vehicles and Transportation</option>
	<option class="level-0" value="27109">Connected Buildings, Hospitals and Factories</option>
	<option class="level-0" value="26151">Connectivity</option>
	<option class="level-0" value="26154">Data Analytics</option>
	<option class="level-0" value="26155">DevOps</option>
	<option class="level-0" value="26172">Documentaries and TV</option>
	<option class="level-0" value="26160">Energy</option>
	<option class="level-0" value="26180">Enterprise</option>
	<option class="level-0" value="27106">Enterprise IoT Recipe for Success: Design, Secure, Test, Assure</option>
	<option class="level-0" value="27101">Enterprise IoT Summit</option>
	<option class="level-0" value="26171">Fundamentals</option>
	<option class="level-0" value="26161">Healthcare</option>
	<option class="level-0" value="26156">Infrastructure</option>
	<option class="level-0" value="13101">Internet of Things (IoT)</option>
	<option class="level-0" value="27107">IoT Devkit Demonstrations</option>
	<option class="level-0" value="27104">Keynote Presentations</option>
	<option class="level-0" value="12068">LTE</option>
	<option class="level-0" value="26179">NB-IoT</option>
	<option class="level-0" value="26170">News</option>
	<option class="level-0" value="26187">Oil &amp; Gas</option>
	<option class="level-0" value="26345">Opinion</option>
	<option class="level-0" value="26157">Platforms</option>
	<option class="level-0" value="26185">Policy</option>
	<option class="level-0" value="26174">Reports</option>
	<option class="level-0" value="26158">Security</option>
	<option class="level-0" value="26150">Sensors</option>
	<option class="level-0" value="26163">Smart Cities</option>
	<option class="level-0" value="27108">Smart Cities, Vehicles &amp; Transportation</option>
	<option class="level-0" value="26164">Smart Factory</option>
	<option class="level-0" value="26184">Smart Farm</option>
	<option class="level-0" value="26167">Smart Home</option>
	<option class="level-0" value="26186">Software</option>
	<option class="level-0" value="26205">sponsored</option>
	<option class="level-0" value="27112">Spotlight Presentations</option>
	<option class="level-0" value="26183">Standards</option>
	<option class="level-0" value="26182">Test &amp; Measurement</option>
	<option class="level-0" value="26165">Transportation</option>
	<option class="level-0" value="3466">Uncategorized</option>
	<option class="level-0" value="26152">Use cases</option>
	<option class="level-0" value="27110">Vertical Markets: Agriculture, Oil &amp; Gas, Healthcare, Manufacturing</option>
	<option class="level-0" value="26175">Webinars</option>
	<option class="level-0" value="26176">White papers</option>
	<option class="level-0" value="3940">Wi-Fi</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://enterpriseiotinsights.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="rpjc_widget_cat_recent_posts-4" class="widget rpjc_widget_cat_recent_posts widget_recent_entries"><h3 class="widget-title"><span>Webinars</span></h3><ul><li><a href="https://zoom.us/webinar/register/c8144704bc809a3d34538d7d4481ef37">Register Now &#8211; Cradlepoint Webinar: Demystifying 5G: How it Will Change Your Enterprise Network</a></li><li><a href="http://content.rcrwireless.com/viavi_backhaul_webinar">Viavi Webinar: Backhaul, Fronthaul, C-RAN, and the Evolution of Radio Access Networks</a></li><li><a href="http://content.rcrwireless.com/smart_city_infrastructure_editorial_webinar">Enterprise IoT Webinar: The building blocks of smart cities: IoT policies and technologies for urban sustainability</a></li><li><a href="http://content.rcrwireless.com/zinwave_in-building_wireless_webinar">Zinwave Webinar: The Enterprise’s Guide to In-building Wireless: Key Components &#038; Cost Considerations</a></li><li><a href="http://content.rcrwireless.com/multefire_iot_applications_webinar#new_tab">MulteFire Webinar: MulteFire for Industrial IoT applications</a></li></ul></div><div id="text-22" class="widget widget_text">			<div class="textwidget"></br>
</br>
</br>
</br>
</br>
</br>
</br>
</br>
</br>
</br>
</br></div>
		</div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<div class="vw-footer-bar">
		<div class="container">
			<div class="vw-footer-bar__inner">
				<h3 class="vw-footer-bar__left">Join Our Social Networks</h3>
				<div class="vw-footer-bar__right"><span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="http://www.facebook.com/industrialiot5g/" target="_blank" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://www.linkedin.com/groups/8473654/profile" target="_blank" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/EIoTinsights" target="_blank" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span></div>
			</div>
		</div>
	</div>
	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-21" class="widget widget_text">			<div class="textwidget">     Brought to you by
<a href="http://www.rcrwireless.com"><img src="https://i0.wp.com/iot5gnew.wpengine.com/wp-content/uploads/2016/04/rcrwireless.png?w=1140" alt="img" data-recalc-dims="1"></a></div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-channels-container"><ul id="menu-channels-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145157"><a href="https://enterpriseiotinsights.com/channels/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145156"><a href="https://enterpriseiotinsights.com/channels/fundamentals">Fundamentals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145155"><a href="https://enterpriseiotinsights.com/channels/documentaries-and-tv">Documentaries and TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145159"><a href="https://enterpriseiotinsights.com/channels/use-cases">Use cases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145154"><a href="https://enterpriseiotinsights.com/channels/analyst-angle">Analyst angle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145158"><a href="https://enterpriseiotinsights.com/channels/reports">Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145160"><a href="https://enterpriseiotinsights.com/channels/webinars">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145161"><a href="https://enterpriseiotinsights.com/channels/white-papers">White papers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146742"><a href="http://www.rcrwireless.com/qualcomm_5G">Qualcomm 5G</a></li>
</ul></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-20" class="widget widget_text"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget">Enterprise, Investor, Innovator, policy maker source for community networking, use cases, product demos, commentary, and analysis
<br>
<br>
<strong>Enterprise IoT market segments covered include:</strong>
<li>InterOperability testing, measurement, security, analytics, data visualization</li>
<li>Connected buildings, vehicles, and homes</li>
<li>Smart cities, utilities, factories, transportation systems, healthcare and energy</li>
<li>Next generation, software defined and virtualized networks</li>
<li>DevOps</li></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-27" class="widget widget_text">			<div class="textwidget"><div align="right"><strong><a href="http://content.rcrwireless.com/enterprise_IoT_Insights_subscribe">SUBSCRIBE</a></strong></div></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="https://enterpriseiotinsights.com/tag/5g" class="tag-cloud-link tag-link-23333 tag-link-position-1" style="font-size: 16.1pt;" aria-label="5G (231 items)">5G</a>
<a href="https://enterpriseiotinsights.com/tag/apac" class="tag-cloud-link tag-link-24366 tag-link-position-2" style="font-size: 12.5pt;" aria-label="APAC (101 items)">APAC</a>
<a href="https://enterpriseiotinsights.com/tag/att" class="tag-cloud-link tag-link-3597 tag-link-position-3" style="font-size: 12.5pt;" aria-label="AT&amp;T (101 items)">AT&amp;T</a>
<a href="https://enterpriseiotinsights.com/tag/autonomous-driving" class="tag-cloud-link tag-link-24037 tag-link-position-4" style="font-size: 11.3pt;" aria-label="autonomous driving (76 items)">autonomous driving</a>
<a href="https://enterpriseiotinsights.com/tag/big-data" class="tag-cloud-link tag-link-23233 tag-link-position-5" style="font-size: 8.9pt;" aria-label="big data (44 items)">big data</a>
<a href="https://enterpriseiotinsights.com/tag/business" class="tag-cloud-link tag-link-6046 tag-link-position-6" style="font-size: 8.6pt;" aria-label="business (41 items)">business</a>
<a href="https://enterpriseiotinsights.com/tag/cisco" class="tag-cloud-link tag-link-3823 tag-link-position-7" style="font-size: 10.7pt;" aria-label="Cisco (66 items)">Cisco</a>
<a href="https://enterpriseiotinsights.com/tag/cloud" class="tag-cloud-link tag-link-9741 tag-link-position-8" style="font-size: 8.8pt;" aria-label="Cloud (43 items)">Cloud</a>
<a href="https://enterpriseiotinsights.com/tag/connected-car" class="tag-cloud-link tag-link-23210 tag-link-position-9" style="font-size: 12.3pt;" aria-label="connected car (97 items)">connected car</a>
<a href="https://enterpriseiotinsights.com/tag/connected-cars" class="tag-cloud-link tag-link-23702 tag-link-position-10" style="font-size: 9.5pt;" aria-label="connected cars (50 items)">connected cars</a>
<a href="https://enterpriseiotinsights.com/tag/connectivity" class="tag-cloud-link tag-link-26766 tag-link-position-11" style="font-size: 8.7pt;" aria-label="connectivity (42 items)">connectivity</a>
<a href="https://enterpriseiotinsights.com/tag/europe" class="tag-cloud-link tag-link-25329 tag-link-position-12" style="font-size: 11.2pt;" aria-label="EMEA (75 items)">EMEA</a>
<a href="https://enterpriseiotinsights.com/tag/enterprise" class="tag-cloud-link tag-link-4690 tag-link-position-13" style="font-size: 10.9pt;" aria-label="enterprise (70 items)">enterprise</a>
<a href="https://enterpriseiotinsights.com/tag/enterprise-iot" class="tag-cloud-link tag-link-26919 tag-link-position-14" style="font-size: 11.5pt;" aria-label="enterprise IoT (81 items)">enterprise IoT</a>
<a href="https://enterpriseiotinsights.com/tag/ericsson" class="tag-cloud-link tag-link-4914 tag-link-position-15" style="font-size: 13.4pt;" aria-label="Ericsson (124 items)">Ericsson</a>
<a href="https://enterpriseiotinsights.com/tag/google" class="tag-cloud-link tag-link-3809 tag-link-position-16" style="font-size: 8.4pt;" aria-label="Google (39 items)">Google</a>
<a href="https://enterpriseiotinsights.com/tag/huawei" class="tag-cloud-link tag-link-3493 tag-link-position-17" style="font-size: 13.3pt;" aria-label="Huawei (121 items)">Huawei</a>
<a href="https://enterpriseiotinsights.com/tag/ibm" class="tag-cloud-link tag-link-3753 tag-link-position-18" style="font-size: 8.1pt;" aria-label="IBM (36 items)">IBM</a>
<a href="https://enterpriseiotinsights.com/tag/iiot" class="tag-cloud-link tag-link-25129 tag-link-position-19" style="font-size: 15pt;" aria-label="IIoT (183 items)">IIoT</a>
<a href="https://enterpriseiotinsights.com/tag/industrial-internet-of-things" class="tag-cloud-link tag-link-25128 tag-link-position-20" style="font-size: 12.6pt;" aria-label="Industrial Internet of Things (103 items)">Industrial Internet of Things</a>
<a href="https://enterpriseiotinsights.com/tag/industrial-iot" class="tag-cloud-link tag-link-25745 tag-link-position-21" style="font-size: 15.5pt;" aria-label="industrial IoT (205 items)">industrial IoT</a>
<a href="https://enterpriseiotinsights.com/tag/intel" class="tag-cloud-link tag-link-3826 tag-link-position-22" style="font-size: 10.2pt;" aria-label="Intel (59 items)">Intel</a>
<a href="https://enterpriseiotinsights.com/tag/internet-of-things-3" class="tag-cloud-link tag-link-23796 tag-link-position-23" style="font-size: 20.7pt;" aria-label="Internet of Things (675 items)">Internet of Things</a>
<a href="https://enterpriseiotinsights.com/tag/iot" class="tag-cloud-link tag-link-12037 tag-link-position-24" style="font-size: 22pt;" aria-label="IoT (916 items)">IoT</a>
<a href="https://enterpriseiotinsights.com/tag/lora" class="tag-cloud-link tag-link-24403 tag-link-position-25" style="font-size: 9.6pt;" aria-label="LoRa (51 items)">LoRa</a>
<a href="https://enterpriseiotinsights.com/tag/lpwan" class="tag-cloud-link tag-link-24343 tag-link-position-26" style="font-size: 9.1pt;" aria-label="LPWAN (46 items)">LPWAN</a>
<a href="https://enterpriseiotinsights.com/tag/lte" class="tag-cloud-link tag-link-25360 tag-link-position-27" style="font-size: 10pt;" aria-label="LTE (57 items)">LTE</a>
<a href="https://enterpriseiotinsights.com/tag/m2m" class="tag-cloud-link tag-link-4514 tag-link-position-28" style="font-size: 8.5pt;" aria-label="M2M (40 items)">M2M</a>
<a href="https://enterpriseiotinsights.com/tag/microsoft" class="tag-cloud-link tag-link-3802 tag-link-position-29" style="font-size: 8.8pt;" aria-label="Microsoft (43 items)">Microsoft</a>
<a href="https://enterpriseiotinsights.com/tag/nb-iot" class="tag-cloud-link tag-link-25738 tag-link-position-30" style="font-size: 12.2pt;" aria-label="NB IoT (94 items)">NB IoT</a>
<a href="https://enterpriseiotinsights.com/tag/nokia" class="tag-cloud-link tag-link-4125 tag-link-position-31" style="font-size: 12.4pt;" aria-label="Nokia (100 items)">Nokia</a>
<a href="https://enterpriseiotinsights.com/tag/qualcomm" class="tag-cloud-link tag-link-3462 tag-link-position-32" style="font-size: 11.4pt;" aria-label="Qualcomm (78 items)">Qualcomm</a>
<a href="https://enterpriseiotinsights.com/tag/security" class="tag-cloud-link tag-link-4503 tag-link-position-33" style="font-size: 9.6pt;" aria-label="Security (52 items)">Security</a>
<a href="https://enterpriseiotinsights.com/tag/sensors" class="tag-cloud-link tag-link-25665 tag-link-position-34" style="font-size: 12.9pt;" aria-label="sensors (112 items)">sensors</a>
<a href="https://enterpriseiotinsights.com/tag/sigfox" class="tag-cloud-link tag-link-24202 tag-link-position-35" style="font-size: 10.5pt;" aria-label="sigfox (63 items)">sigfox</a>
<a href="https://enterpriseiotinsights.com/tag/smart-cities" class="tag-cloud-link tag-link-25634 tag-link-position-36" style="font-size: 15pt;" aria-label="smart cities (183 items)">smart cities</a>
<a href="https://enterpriseiotinsights.com/tag/smart-city" class="tag-cloud-link tag-link-24051 tag-link-position-37" style="font-size: 15.9pt;" aria-label="Smart City (225 items)">Smart City</a>
<a href="https://enterpriseiotinsights.com/tag/smart-home" class="tag-cloud-link tag-link-24546 tag-link-position-38" style="font-size: 8.6pt;" aria-label="Smart Home (41 items)">Smart Home</a>
<a href="https://enterpriseiotinsights.com/tag/smart-lighting" class="tag-cloud-link tag-link-24711 tag-link-position-39" style="font-size: 8.4pt;" aria-label="Smart Lighting (39 items)">Smart Lighting</a>
<a href="https://enterpriseiotinsights.com/tag/sprint" class="tag-cloud-link tag-link-4150 tag-link-position-40" style="font-size: 8pt;" aria-label="Sprint (35 items)">Sprint</a>
<a href="https://enterpriseiotinsights.com/tag/transportation" class="tag-cloud-link tag-link-26441 tag-link-position-41" style="font-size: 8.1pt;" aria-label="transportation (36 items)">transportation</a>
<a href="https://enterpriseiotinsights.com/tag/verizon" class="tag-cloud-link tag-link-3965 tag-link-position-42" style="font-size: 10.7pt;" aria-label="Verizon (67 items)">Verizon</a>
<a href="https://enterpriseiotinsights.com/tag/vodafone" class="tag-cloud-link tag-link-3966 tag-link-position-43" style="font-size: 11pt;" aria-label="Vodafone (71 items)">Vodafone</a>
<a href="https://enterpriseiotinsights.com/tag/wi-fi" class="tag-cloud-link tag-link-24556 tag-link-position-44" style="font-size: 9.1pt;" aria-label="wi-fi (46 items)">wi-fi</a>
<a href="https://enterpriseiotinsights.com/tag/zte" class="tag-cloud-link tag-link-5317 tag-link-position-45" style="font-size: 8.9pt;" aria-label="zte (44 items)">zte</a></div>
</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright &copy;, 2016 All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom-wrapper">
</nav>
<!-- End Bottom Menu -->			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Your code goes here */ 
(function( $ ){

  $( document ).ready(function() {
    $("#vwspc-section-3 .vwspc-section-content").insertAfter("#vwspc-section-2 .vwspc-section-content");
    
    $('a[href*="category/sponsored/"]').each(function() {
    $(this).closest('.vw-block-grid-item').addClass('wtx-sponsored');
});

});
  

})( jQuery );
</script>
<!-- end Simple Custom CSS and JS -->

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN FOOTER//-->
<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv6y3');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">_satellite.pageBottom();</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN FOOTER//-->	<div style="display:none">
	<div class="grofile-hash-map-3ebefc54ae2639ce549700a1bdfef233">
	</div>
	</div>
		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" data-post-id="150526" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=GM%20to%20bring%20self-driving%20cars%20to%20Manhattan%20-%20https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" data-post-id="150526" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4&#038;media=https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/10/lowermanhattan-1.jpg?fit=852%2C480&#038;ssl=1&#038;description=GM%20to%20bring%20self-driving%20cars%20to%20Manhattan" data-post-id="150526" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://enterpriseiotinsights.com/20171017/news/gms-cruise-to-bring-self-driving-cars-to-manhattan-tag4" data-post-id="150526" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Smart Manufacturing Forum 2018 slide in --><div id="om-g3lxxvrytqrcbqju0ic3-holder"></div><script>var g3lxxvrytqrcbqju0ic3,g3lxxvrytqrcbqju0ic3_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g3lxxvrytqrcbqju0ic3_poll(function(){if(window['om_loaded']){if(!g3lxxvrytqrcbqju0ic3){g3lxxvrytqrcbqju0ic3=new OptinMonsterApp();return g3lxxvrytqrcbqju0ic3.init({"u":"4195.666581","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g3lxxvrytqrcbqju0ic3=new OptinMonsterApp();g3lxxvrytqrcbqju0ic3.init({"u":"4195.666581","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var g3lxxvrytqrcbqju0ic3_shortcode = true;</script>
		<link rel='stylesheet' id='lpss-bxslider-css-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode-slider-extension/assets/third-party/jquery.bxslider/jquery.bxslider.css?ver=2.2' type='text/css' media='' />
<link rel='stylesheet' id='lpss-css-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode-slider-extension/assets/css/styles.css?ver=2.2' type='text/css' media='' />
<link rel='stylesheet' id='lps-style-css'  href='https://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode/assets/css/style.css?ver=7.4' type='text/css' media='' />
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/better-archives-widget/baw-script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/enterpriseiotinsights.com\/","ajax_url":"https:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/inc/instant-search/instant-search.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/inc/post-shares/post-shares.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/pace.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.fitvids.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.backstretch.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.hoverIntent.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/imagesloaded.pkgd.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/isotope.pkgd.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.easing.1.3.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.magnific-popup.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/modernizr.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/imgLiquid.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-superfish/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-tipsy/jquery.tipsy.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/waypoint/jquery.waypoints.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/slick/slick.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-mmenu/core/js/jquery.mmenu.min.all.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/enterpriseiotinsights.com\/wp-content\/themes\/groove","ajaxurl":"https:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"5000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/main.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/themes/groove/js/shortcodes.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode-slider-extension/assets/third-party/jquery.bxslider/jquery.bxslider.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'109968440',post:'150526',tz:'-5',srv:'enterpriseiotinsights.com'} ]);
	_stq.push([ 'clickTrackerInit', '109968440', '150526' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://enterpriseiotinsights.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6f5fbb7cfa', slugs: {"g3lxxvrytqrcbqju0ic3":{"slug":"g3lxxvrytqrcbqju0ic3","mailpoet":false}} };</script>
				<!-- End WP Footer -->

	</body>
	
</html>
