<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10"  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<!-- VW Site Meta -->

<meta charset="UTF-8">

<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://enterpriseiotinsights.com/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End VW Site Meta -->		
		<!-- WP Header -->
		<title>Ericsson set to manage IoT networks | Enterprise IoT Insights</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Raleway:100,200,300,400,500,600,700,800,900&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="1A4B5A6B179E9BD83F9BB981340ED13F" />

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ericsson has a long history in managed network services and now it hopes to extend that business to the IoT."/>
<link rel="canonical" href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ericsson has a long history in managed network services and now it hopes to extend that business to the IoT." />
<meta name="twitter:title" content="Network services: Ericsson offers to manage IoT networks for MNOs" />
<meta name="twitter:site" content="@industrialIot5G" />
<meta name="twitter:image" content="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=588%2C248" />
<meta name="twitter:creator" content="@mardegrasse" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="" title="Enterprise IoT Insights &raquo; Feed" href="http://enterpriseiotinsights.com/feed" />
<link rel="alternate" type="" title="Enterprise IoT Insights &raquo; Comments Feed" href="http://enterpriseiotinsights.com/comments/feed" />
<link rel="alternate" type="" title="Enterprise IoT Insights &raquo; Ericsson set to manage IoT networks Comments Feed" href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enterpriseiotinsights.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel-anything-css-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.theme.style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.transitions.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/single-post.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://enterpriseiotinsights.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/components/font-icons/entypo/css/entypo.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/components/font-icons/social-icons/css/zocial.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/css/bootstrap.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-slick-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/js/slick/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-slick-theme-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/js/slick/slick-theme.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-mmenu/core/css/jquery.mmenu.all.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-child-theme-css'  href='http://enterpriseiotinsights.com/wp-content/themes/groove-child/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type="text/javascript">var _wdca={"first_ad":2,"count":0,"selector":">p","predefined":{"before":0,"middle":0,"after":0,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"In Post Ads","label":"Default"},"non_indexing_wrapper":false,"pfx":"a02da_","dynamic_styles":true,"ajax_url":"http:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"http:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","post_id":"149537"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/inc/post-views/post-views-ajax.js?ver=4.8'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/custom-ads/js/wdca.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://enterpriseiotinsights.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enterpriseiotinsights.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enterpriseiotinsights.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7rpOw-CTT' />
<link rel="alternate" type="application/json+oembed" href="http://enterpriseiotinsights.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenterpriseiotinsights.com%2F20170711%2Fnews%2Fericsson-set-to-manage-iot-networks-tag4" />
<link rel="alternate" type="text/xml+oembed" href="http://enterpriseiotinsights.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenterpriseiotinsights.com%2F20170711%2Fnews%2Fericsson-set-to-manage-iot-networks-tag4&#038;format=xml" />
<link rel="canonical" href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"><!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Your code goes here */ 



(function( $ ){

  
    $( document ).ready(function() {
      
      if ($(window).width() < 850) {
      
		$("#channels h5, #topics h5").on('click', function() {
			$(this).parent().find('.menu-topics-container li, .menu-channels-container li').stop( true, true ).slideToggle( "slow", function() {});
		});
        
      }
});


})( jQuery );</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media all and ( max-width: 850px ) { 

.vw-site-header #menu-channels li, .vw-site-header #menu-topics li {
    width: 100%;
    display: none;
}
 #menu-channels li a, #menu-topics li a { 
  margin: 0 auto !important;
    display: table !important;
    float: none !important;
   margin-bottom:10px !important;
}
  
  #channels h5, #topics h5 {
    text-align: center !important;
    width: 100% !important;
    margin: 10px 0 !important;
    cursor:pointer;
  }
  
  
}

h3.widget-title {
     margin-bottom: 10px;
    margin-top: -20px; 
}

.widget_categories #cat {
 margin:0; 
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.vwspc-section {
padding-top: 0 !important;
}

#vwspc-section-2 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-3 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-4 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-5 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-6 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-7 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-8 .vw-post-box--medium .vw-post-box__thumbnail,
#vwspc-section-9 .vw-post-box--medium .vw-post-box__thumbnail 
 {
    height: 200px;
}

#vwspc-section-9 .vw-post-box__read-more,
#vwspc-section-8 .vw-post-box__read-more, 
#vwspc-section-7 .vw-post-box__read-more,
#vwspc-section-6 .vw-post-box__read-more,
#vwspc-section-5 .vw-post-box__read-more,
#vwspc-section-4 .vw-post-box__read-more,
#vwspc-section-3 .vw-post-box__read-more,
#vwspc-section-2 .vw-post-box__read-more,
#vwspc-section-1 .vw-post-box__read-more
{
 display:none; 
}

.vw-slides__slide h2 {
 background-color: rgba(0,0,0,0.50);
    display: table;
    padding: 10px; 
}

#vwspc-section-2 .ssba, 
#vwspc-section-3 .ssba, 
#vwspc-section-4 .ssba, 
#vwspc-section-5 .ssba, 
#vwspc-section-6 .ssba, 
#vwspc-section-7 .ssba, 
#vwspc-section-8 .ssba, 
#vwspc-section-9 .ssba, 
#vwspc-section-10 .ssba 
{
margin-top: 2px;
margin-left: 5px;
}

#vwspc-section-2 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-3 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-4 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-5 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-6 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-7 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-8 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-9 .vw-post-box--medium .vw-post-box__meta, 
#vwspc-section-9 .vw-post-box--medium .vw-post-box__meta
{
 float:left; 
}

.home #vwspc-section-2 .container, 
.home #vwspc-section-3 .container, 
.home #vwspc-section-4 .container, 
.home #vwspc-section-5 .container,  
.home #vwspc-section-6 .container, 
.home #vwspc-section-7 .container, 
.home #vwspc-section-8 .container, 
.home #vwspc-section-9 .container,
.home #vwspc-section-10 .container,
.home #vwspc-section-11 .container,
.home #vwspc-section-12 .container,
.home #vwspc-section-13 .container,
.home #vwspc-section-14 .container,
.home #vwspc-section-15 .container,
.home #vwspc-section-16 .container,
.home #vwspc-section-17 .container,
.home #vwspc-section-18 .container
{
 padding-top:0 !important;
 margin-bottom:10px !important;
}


footer .menu {
 margin: -20px 0 22px 10px;
}

footer .menu li {
     list-style-type: none; 
}

.home #vwspc-section-8 .container {
 padding-bottom:40px !important; 
}

.home .vw-post-box__title {
  margin-bottom:0;
}

@media all and ( max-width: 600px ) { 
  .wtx-logos {
   display:none; 
  }
}

.vw-top-bar {
display:inline !important;  
}

@media all and ( max-width: 990px ) { 
#vwspc-section-3 .vwspc-section-content, #vwspc-section-2 .vwspc-section-content {
    width: 100%;
}
}


#vwspc-section-2 .vwspc-section-content h3 {
 margin-bottom:10px; 
}

.home .wtx-sponsored {
 background-color: #F3B319; 
  webkit-box-shadow: inset 0px 0px 0px 10px #FFF;
    -moz-box-shadow: inset 0px 0px 0px 10px #fff;
    box-shadow: inset 0px 0px 0px 12px #FFF;
}

.home .wtx-sponsored  a {
 color: #000 !important; 
}


.vw-site-header--left-logo-right-menu .vw-site-header__additional {
    right: -30px;
}

.vw-post-meta-icon.vw-post-view-count {
 display:none; 
}

.single-post .ssba_sharecount {
    position: absolute;
    border: none;
    text-align: center;
    height: 15px;
    width: 15px;
  background-color:#484848;
      font-size: 8px;
    padding: 3px;
  -khtml-border-radius: 25px;
    -o-border-radius: 25px;
    -webkit-border-radius: 25px;
    -moz-border-radius: 25px;
    border-radius: 25px;
  z-index:2;
  bottom:0;
}

.single-post .ssba_sharecount:before, .single-post .ssba_sharecount:after, .single-post .vw-instant-search {display:none;}

.single-post .ssba {position:relative;}

.home .ssba_sharecount {display:none;}

.single-post .wtx-logos {right:-40px;}

.single-post .vw-post-meta .avatar {
  float: left;
    width: 20px;
    height: 20px;
    margin: 0 10px 0 0;
}

.single-post .vw-post-meta .vw-author-avatar {float:left; }</style>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<center>
<script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486933'; aj_page = '0'; aj_dim ='754825'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="http://img.nui.media/banners/ajtg.js"></script>

</center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7703452178789159",
    enable_page_level_ads: true
  });
</script>
<script src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-b6fb132de1cf7e14112624f0562740ea5b0ada7f.js"></script>
<center>
<script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486932'; aj_page = '0'; aj_dim ='1112442'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';
  
  <script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486931'; aj_page = '0'; aj_dim ='754825'; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="http://img.nui.media/banners/ajtg.js"></script>
</center>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76631958-1', 'auto');
  ga('send', 'pageview');

</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->	<link rel="canonical" href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4" />
	<meta name="description" content="When it comes to connecting millions of low-cost remote devices to the internet, many mobile network operators find themselves in uncharted territory. E..." />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<!-- Facebook Integration -->

		<meta property="og:site_name" content="Enterprise IoT Insights">

					<meta property="og:title" content="Ericsson set to manage IoT networks">
			<meta property="og:description" content="When it comes to connecting millions of low-cost remote devices to the internet, many mobile network operators find themselves in uncharted territory. Ericsson is hoping to offer some guidance by ...">
			<meta property="og:url" content="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"/>
						<meta property="og:image" content="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=588%2C248" />
						
		
		<!-- End Facebook Integration -->
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://enterpriseiotinsights.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4/amp" /><link rel="icon" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/06/favicon-iot.png?fit=256%2C256" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<!-- End Theme's Custom CSS -->
				<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.navigation ul li {
	position: relative;
}

.flexslider .flex-direction-nav a.flex-next::before, .flexslider .flex-direction-nav a::before {
	display: none;
}

.posts-list .content .comments, .post-header .comments {
	display: none;
}

div.sharedaddy h3.sd-title {
	margin: 0 0 1em;
	display: inline-block;
	line-height: 1.2;
	font-size: 9pt;
	font-weight: 700;
	display: none;
}



.page-template-page-blocks-php .sharedaddy:nth-of-type(1) {
	display: none;
}

div.sharedaddy {
	float: none;
	padding: 10px 0;
	border-bottom: 1px solid #ccc;
}

.excerpt div.sharedaddy {
	float: right !important;
	width: 195px;
	padding-top: 17px;
	clear: none;
	border: none;
}

.listing-alt .content .read-more {
	float: left !important;
	width: 89px;
}

.query-upcoming-webinars-wrapper .query-field-post_content .sharedaddy {
	display: none;
}

h2 {
	font-size: 18px;
}

.a02da_custom_ad h4 {
    font-weight: bold;
    display: none;
}

#jp-relatedposts {
    display: none;
    padding-top: 0;
    margin: 0;
    position: relative;
    clear: both;
}

.a02da_custom_ad h4{
display:none !important;
}
.a02da_footer{
display:none}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header__inner{padding-top:11px;padding-bottom:11px;}.vw-footer-bar{background:#40aed8;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Raleway;text-transform:none;letter-spacing:-0.5px;font-weight:600;font-style:normal;color:#000000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main{font-family:Arial, Helvetica, sans-serif;text-transform:none;letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main,{opacity: 0;}.ie.wf-loading .vw-menu-location-main,{visibility: hidden;}body,cite{font-family:Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo__link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-page-wrapper{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-top-bar__inner,.vw-top-bar .vw-site-social-profile-icon{color:#222222;}.vw-menu-location-top .main-menu-link{color:#888888;}.vw-menu-location-top .main-menu-link:hover{color:#3e3e3e;}.vw-menu-location-top .menu-item > .sub-menu{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main__inner{background:#ffffff;}.vw-menu-location-main .main-menu-link{color:#000000;}.vw-menu-location-main .main-menu-link:hover{color:#40aed8;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar,.vw-bottom-bar a{color:#b4b4b4;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Enterprise IoT Insights"/>
  <meta property="og:title" content="Network services: Ericsson offers to manage IoT networks for MNOs"/>
  <meta property="og:url" content="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ericsson has a long history in managed network services and now it hopes to extend that business to the IoT."/>
  <meta property="og:image" content="http://enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png"/>
  <meta property="article:published_time" content="2017-07-11T09:20:45+00:00"/>
  <meta property="article:modified_time" content="2017-07-11T17:19:28+00:00" />
  <meta property="og:updated_time" content="2017-07-11T17:19:28+00:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Network services: Ericsson offers to manage IoT networks for MNOs"/>
  <meta itemprop="description" content="Ericsson has a long history in managed network services and now it hopes to extend that business to the IoT."/>
  <meta itemprop="image" content="http://enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Network services: Ericsson offers to manage IoT networks for MNOs"/>
  <meta name="twitter:url" content="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"/>
  <meta name="twitter:description" content="Ericsson has a long history in managed network services and now it hopes to extend that business to the IoT."/>
  <meta name="twitter:image" content="http://enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/mardegrasse"/>
  <meta name="twitter:site" content="@industrialIoT5G"/>
 <!-- SEO -->
  <link rel="canonical" href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"/>
  <meta name="description" content="Ericsson has a long history in managed network services and now it hopes to extend that business to the IoT."/>
  <meta name="author" content="Martha DeGrasse"/>
  <meta name="publisher" content="Enterprise IoT Insights"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

		<!-- End WP Header -->
	</head>
	<body id="site-top" class="post-template-default single single-post postid-149537 single-format-standard do-etfw vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic vw-disable-overlay-header wpb-js-composer js-comp-ver-5.2 vc_responsive">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar vw-top-bar--menu-social">

	<div class="container">
		<div class="vw-top-bar__inner">

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--date">
				<div class="vw-today-date">
					Tuesday, July 11 2017				</div>
			</div>

			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-145094 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://enterpriseiotinsights.com/press-releases" class="menu-link main-menu-link"><span>About Us</span></a></li>
<li class="nav-menu-item-149320 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://content.rcrwireless.com/arden_media_kit" class="menu-link main-menu-link"><span>Media Kit</span></a></li>
<li class="nav-menu-item-145095 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://enterpriseiotinsights.com/jobs" class="menu-link main-menu-link"><span>Jobs</span></a></li>
<li class="nav-menu-item-145099 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://enterpriseiotinsights.com/podcasts" class="menu-link main-menu-link"><span>Podcasts</span></a></li>
<li class="nav-menu-item-145102 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://enterpriseiotinsights.com/contributors" class="menu-link main-menu-link"><span>Contributors</span></a></li>
<li class="nav-menu-item-145103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://enterpriseiotinsights.com/regions" class="menu-link main-menu-link"><span>Regions</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-145488 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://enterpriseiotinsights.com/tag/europe" class="menu-link sub-menu-link"><span>EMEA</span></a></li>
	<li class="nav-menu-item-145489 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://enterpriseiotinsights.com/tag/apac" class="menu-link sub-menu-link"><span>APAC</span></a></li>
	<li class="nav-menu-item-145490 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://enterpriseiotinsights.com/tag/china" class="menu-link sub-menu-link"><span>China</span></a></li>
	<li class="nav-menu-item-145491 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://enterpriseiotinsights.com/tag/south-korea" class="menu-link sub-menu-link"><span>South Korea</span></a></li>
</ul>
</li>
<li class="nav-menu-item-147612 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://enterpriseiotinsights.com/enterprise_iot_summit" class="menu-link main-menu-link"><span>Enterprise IoT Summit 2017 Videos</span></a></li>
<li class="nav-menu-item-148377 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://content.rcrwireless.com/enterprise_IoT_Insights_subscribe" class="menu-link main-menu-link"><span>Subscribe</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-top-bar__placeholder vw-top-bar__placeholder--right">
				<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="http://www.facebook.com/industrialiot5g/" target="_blank" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://www.linkedin.com/groups/8473654/profile" target="_blank" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/EIoTinsights" target="_blank" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span>
							</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header--left-logo-right-menu clearfix"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="vw-site-header__inner">
			
			<div class="vw-site-header__logo">
				
				<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://enterpriseiotinsights.com/"  itemprop="url" >
		
		
			<img class="vw-logo__image" src="http://enterpriseiotinsights.com/wp-content/uploads/2017/05/logo.png"  width="270" height="107" alt="Enterprise IoT Insights"  itemprop="logo" >

		
					
	</a>

</div>
<!-- End Logo -->
				<a class="vw-mobile-nav-button" href="#mobile-nav">
					<span class="vw-mobile-nav-button__button">
						<span class="vw-hamburger-icon"><span></span></span>
					</span>
				</a>
				
				
			</div>

			<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="vw-menu-main__inner">

		<ul id="menu-advert-main-menu" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-145281 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="#" class="menu-link main-menu-link"  itemprop="url"  ><span><iframe width="728" height="90" scrolling=No frameborder=0 marginheight=0 marginwidth=0 src="http://amc.nui.media/pipeline/491571/0/vh?z=amc&#038;dim=754825&#038;kw=&#038;click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/491571/0/vj?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/491571/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/491571/0/vc?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$imginiframe" width="728" height="90" alt="" border="0"></a></noscript></iframe></span></a></li>
 </ul>			
	</div>
</nav>
<!-- End Main Menu -->
			<div class="vw-site-header__additional">
						<div class="vw-instant-search">
			<span class="vw-instant-search__button"><i class="vw-icon icon-entypo-search"></i></span>
		</div>
					</div>

		



			</div>
		</div>
	</div>
	
	
	<div id="channels">
		<div class="container">
		<h5>Channels</h5>
		<div class="menu-channels-container"><ul id="menu-channels" class="menu"><li id="menu-item-145157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145157"><a href="http://enterpriseiotinsights.com/channels/news">News</a></li>
<li id="menu-item-145156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145156"><a href="http://enterpriseiotinsights.com/channels/fundamentals">Fundamentals</a></li>
<li id="menu-item-145155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145155"><a href="http://enterpriseiotinsights.com/channels/documentaries-and-tv">Documentaries and TV</a></li>
<li id="menu-item-145159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145159"><a href="http://enterpriseiotinsights.com/channels/use-cases">Use cases</a></li>
<li id="menu-item-145154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145154"><a href="http://enterpriseiotinsights.com/channels/analyst-angle">Analyst angle</a></li>
<li id="menu-item-145158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145158"><a href="http://enterpriseiotinsights.com/channels/reports">Reports</a></li>
<li id="menu-item-145160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145160"><a href="http://enterpriseiotinsights.com/channels/webinars">Webinars</a></li>
<li id="menu-item-145161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145161"><a href="http://enterpriseiotinsights.com/channels/white-papers">White papers</a></li>
<li id="menu-item-146742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146742"><a href="http://www.rcrwireless.com/qualcomm_5G">Qualcomm 5G</a></li>
</ul></div>		</div>
	</div>
	
	<div id="topics">
		<div class="container">
        <h5>Topics</h5>
        <div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-145112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145112"><a href="http://enterpriseiotinsights.com/connected-cars-2">autonomous vehicles</a></li>
<li id="menu-item-145113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145113"><a href="http://enterpriseiotinsights.com/smart-home">Smart Home</a></li>
<li id="menu-item-145114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145114"><a href="http://enterpriseiotinsights.com/energy">Energy</a></li>
<li id="menu-item-145115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145115"><a href="http://enterpriseiotinsights.com/healthcare">Healthcare</a></li>
<li id="menu-item-145111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145111"><a href="http://enterpriseiotinsights.com/buildings">Buildings</a></li>
<li id="menu-item-145116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145116"><a href="http://enterpriseiotinsights.com/smart-cities">Smart Cities</a></li>
<li id="menu-item-145117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145117"><a href="http://enterpriseiotinsights.com/smart-factory">Smart Factory</a></li>
<li id="menu-item-145118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145118"><a href="http://enterpriseiotinsights.com/transportation">Transportation</a></li>
</ul></div>		</div>
	</div>

	
	<!-- Mobile Menu -->
<nav id="mobile-nav" class="vw-menu-mobile-wrapper">

	<ul id="menu-advert-main-menu-1" class="vw-menu-location-mobile"><li class="nav-menu-item-145281 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link main-menu-link"><span><iframe width="728" height="90" scrolling=No frameborder=0 marginheight=0 marginwidth=0 src="http://amc.nui.media/pipeline/491571/0/vh?z=amc&#038;dim=754825&#038;kw=&#038;click="><script type="text/javascript" language="JavaScript" src="http://amc.nui.media/pipeline/491571/0/vj?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$scriptiniframe"></script><noscript><a href="http://amc.nui.media/pipeline/491571/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/491571/0/vc?z=amc&#038;dim=754825&#038;kw=&#038;click=&#038;abr=$imginiframe" width="728" height="90" alt="" border="0"></a></noscript></iframe></span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->

<!-- Eloqua tracking -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '2422']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
								<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#">
								<span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://enterpriseiotinsights.com/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&rsaquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://enterpriseiotinsights.com/channels" title="Channels">Channels</a></span><span class="vw-breadcrumb-separator">&rsaquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://enterpriseiotinsights.com/channels/news" title="News">News</a></span><span class="vw-breadcrumb-separator">&rsaquo;</span><span class="vw-breadcrumb-item-last">Ericsson set to manage IoT networks</span></span>
			</div>
			
											<article class="vw-main-post post-149537 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ericsson tag-iot">

							<div class="vw-post-categories"><div class="clearfix"><a class=" vw-category-link vw-cat-id-26170" href="http://enterpriseiotinsights.com/channels/news" title="View all posts in News" rel="category">News</a></div></div>							
							<h1 class="entry-title">Ericsson set to manage IoT networks</h1>
							
							
							<span class="author vcard hidden"><span class="fn">Martha DeGrasse</span></span>
							<span class="updated hidden">2017-07-11</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<a class="vw-author-avatar" href="http://enterpriseiotinsights.com/author/martha" title="Posts by Martha DeGrasse"><img itemprop="image" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2014/07/Martha-square.jpg?fit=22%2C22" width="22" height="22" alt="Martha DeGrasse" class="avatar avatar-22 wp-user-avatar wp-user-avatar-22 alignnone photo" /></a>				<a class="author-name" href="http://enterpriseiotinsights.com/author/martha" title="View all posts by Martha DeGrasse" rel="author"  itemprop="name" >Martha DeGrasse</a>

			
		</span>

		<span class="vw-post-meta-separator">&bull;</span>
		<i class="vw-icon icon-entypo-clock"></i> <a href="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4" class="vw-post-date updated" title="Permalink to Ericsson set to manage IoT networks" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-11T09:20:45+00:00">July 11, 2017</time></a>
		
		
			<span class="vw-post-meta-separator">&bull;</span>			
			<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-149537" data-post-id="149537" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">343</span></span>
		
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Share">
			<i class="vw-icon icon-entypo-share"></i> <span class="vw-post-share-title">Share</span> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>							
							
											<figure class="vw-featured-image "  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=588%2C248" title="Ericsson set to manage IoT networks" rel="bookmark"  itemprop="image" >
					<img width="588" height="248" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?resize=588%2C248" class="attachment-vw_two_third_thumbnail wp-post-image" alt="IoT" itemprop="image" srcset="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?w=588 588w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?resize=300%2C127 300w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?resize=100%2C42 100w" sizes="(max-width: 588px) 100vw, 588px" data-attachment-id="149538" data-permalink="http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4/attachment/screen-shot-2017-07-11-at-8-49-20-am" data-orig-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=588%2C248" data-orig-size="588,248" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-07-11 at 8.49.20 AM" data-image-description="" data-medium-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=300%2C127" data-large-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=588%2C248" />				</a>

				
			</figure>
			
																
							
							<div class="vw-post-content clearfix"><!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"> <a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"  target="_blank" ><img src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?w=1140" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"  target="_blank" ><img src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?w=1140" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4&amp;text=Ericsson+set+to+manage+IoT+networks+"  target="_blank" ><img src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?w=1140" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"  target="_blank" ><img src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png?w=1140" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Ericsson%20set%20to%20manage%20IoT%20networks&#038;body=%20http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4"><img src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?w=1140" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><p>When it comes to connecting millions of low-cost remote devices to the internet, many mobile network operators find themselves in uncharted territory. Ericsson is hoping to offer some guidance by extending its managed network services business to the internet of things. The company describes its offering as network services for massive IoT over LTE RAN.</p>
<p>Ericsson has developed software to support the three cellular standards for low-power wide area connectivity: LTE Category M1, narrowband IoT, and EC-GSM-IoT. Now it is offering to help operators deploy this network software and to manage IoT networks on their behalf.</p>
<p>Ericsson is encouraging mobile network operators to prepare for billions of connected devices by creating network plans that incorporate support for massive IoT. The specific solutions Ericsson is offering include its comprehensive domain manager and its evolved packet core solution, as well as unified data management and network design and optimization.</p>
<p>Managed network services has been a core part of Ericsson&#8217;s business for many years. The company manages mobile networks worldwide, and at times it has claimed to manage more mobile network subscribers than any other company on Earth.</p>
<p>Ericsson has also been very active in supporting mobile network operators as they implement IoT solutions. Japan&#8217;s SoftBank plans to use Ericsson’s evolved packet core, and China Telecom has <a href="http://enterpriseiotinsights.com/20170707/internet-of-things/china-telecom-launches-iot-open-platform-partnership-ericsson-tag23" target="_blank" rel="noopener">launched an IoT open platform</a> in partnership with Ericsson. In the U.S., Ericsson is <a href="http://enterpriseiotinsights.com/20170630/news/verizon-prepares-to-add-voice-to-iot-network-tag4" target="_blank" rel="noopener">supporting Verizon Wireless in its addition of voice to its IoT network</a>, and has <a href="http://enterpriseiotinsights.com/20170628/news/smart-cities-connect-dallas-to-share-smart-city-data-with-developers-tag4" target="_blank" rel="noopener">deployed smart city sensors for AT&amp;T in Dallas</a>.</p>
<p><span class="s1"><a href="http://twitter.com/#!/mdegrasseRCR">Follow me</a></span> on Twitter.</p>
<div id="a02da_ads_root"><div class="a02da_ad_item a02da_not_placed a02da_custom_ad "  >
	<div class="a02da_stars"></div>
		<h4>		<a href="#"  ><span class="a02da_title"></span></a>
	</h4>
			<div class="a02da_ad_body_full">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
	</div>
			<p class="a02da_footer"></p></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="http://enterpriseiotinsights.com/tag/ericsson" rel="tag">Ericsson</a><a href="http://enterpriseiotinsights.com/tag/iot" rel="tag">IoT</a></div>
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="http://enterpriseiotinsights.com/20170711/opinion/scale-security-functionality-industrial-iot-reality-check-tag9">
		<img width="44" height="44" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/oil.jpg?resize=44%2C44" class="attachment-vw_extra_small_thumbnail size-vw_extra_small_thumbnail wp-post-image" alt="industrial" srcset="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/oil.jpg?resize=150%2C150 150w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/oil.jpg?resize=44%2C44 44w" sizes="(max-width: 44px) 100vw, 44px" itemprop="image" data-attachment-id="149511" data-permalink="http://enterpriseiotinsights.com/?attachment_id=149511" data-orig-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/oil.jpg?fit=500%2C313" data-orig-size="500,313" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oil" data-image-description="" data-medium-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/oil.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/oil.jpg?fit=500%2C313" />		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h5 class="vw-post-navigation-title">
				Scale, security, functionality – industrial IoT (Reality Check)			</h5>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="http://enterpriseiotinsights.com/20170711/channels/fundamentals/20170711channelsfundamentalsrole-iot-digital-transformation-tag23-tag99">
		<img width="44" height="44" src="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/05/61080411_l.jpg?resize=44%2C44" class="attachment-vw_extra_small_thumbnail size-vw_extra_small_thumbnail wp-post-image" alt="digital transformation" srcset="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/05/61080411_l.jpg?resize=150%2C150 150w, https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/05/61080411_l.jpg?resize=44%2C44 44w" sizes="(max-width: 44px) 100vw, 44px" itemprop="image" data-attachment-id="148822" data-permalink="http://enterpriseiotinsights.com/20170511/internet-of-things/20170511internet-of-thingshappiest-minds-enters-iot-space-acquisition-tag23/attachment/61080411-businessman-shaking-digital-partners-hand-on-blue-background" data-orig-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/05/61080411_l.jpg?fit=2508%2C1672" data-orig-size="2508,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;61080411 - businessman shaking digital partners hand on blue background&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;peshkova\/123RF&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;61080411 - businessman shaking digital partners hand on blue background&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digital transformation" data-image-description="" data-medium-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/05/61080411_l.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/05/61080411_l.jpg?fit=1024%2C683" />		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h5 class="vw-post-navigation-title">
				What is the role of IoT in digital transformation?			</h5>
		</div>
	</a>
	</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title">
		<span>The Author</span>
		<a href="http://enterpriseiotinsights.com/author/martha" class="vw-about-author-all-post vw-button vw-button--tiny vw-button--accent">All posts</a>
	</h3>

	<div class="vw-about-author-inner clearfix">
		<a class="vw-author-avatar" href="http://enterpriseiotinsights.com/author/martha" title="Posts by Martha DeGrasse"><img itemprop="image" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2014/07/Martha-square.jpg?fit=110%2C110" width="110" height="110" alt="Martha DeGrasse" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></a>
		<div class="vw-about-author-info">
			<h4 class="vw-author-name"  itemprop="name" >Martha DeGrasse</h4>

			<div class="vw-author-socials">
						<a class="vw-icon-social " rel="author" href="https://twitter.com/mardegrasse" title="Twitter" target="_blank"  itemprop="url" >
			<i class="vw-icon-social-twitter icon-social-twitter icon-small"></i>
		</a>
					</div>
			
			<p class="vw-author-bio"  itemprop="description" >Editor, Enterprise IoT Insights @mardegrasse <br />
Martha DeGrasse has been creating content for RCR Wireless News since 2011. Recent feature reports include Carrier IoT Case Studies, Building Tomorrow&#039;s Neworks, Outdoor DAS and Small Cell Case Studies, and Wireless Infrastructure Service Company Review. At RCR, Martha also developed the 5 Things to Know Today series and the Mobile Minute. Prior to joining RCR Wireless News, Martha produced business and technology news for CNN and Dow Jones in New York. Martha left Dow Jones to move to Austin, Texas, where she managed the online editorial group at Hoover’s Online before taking a number of years off to be at home when her children were young.</p>
		</div>
	</div>
</div><div class="vw-related-posts">
	<h3 class="vw-related-posts-title"><span>Related Posts</span></h3>

	
<div class="vw-loop vw-loop--small vw-loop--small-1 vw-loop--col-2">
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Juan Pedro Tomás"/>	
		<a class="vw-post-box__thumbnail" href="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingslte-smart-meters-the-netherlands-tag23" rel="bookmark">
		<img width="90" height="70" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?resize=90%2C70" class="vw-inview wp-post-image" alt="smart meters sagecom" srcset="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?resize=90%2C70 90w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="149518" data-permalink="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingslte-smart-meters-the-netherlands-tag23/attachment/screen-shot-2017-07-10-at-7-55-22-am" data-orig-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?fit=1620%2C898" data-orig-size="1620,898" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smart meters sagecom" data-image-description="" data-medium-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?fit=300%2C166" data-large-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-10-at-7.55.22-AM.png?fit=1024%2C568" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingslte-smart-meters-the-netherlands-tag23" title="Permalink to LTE smart meters set for large deployment in the Netherlands" rel="bookmark"  itemprop="url" >LTE smart meters set for large deployment in the Netherlands</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingslte-smart-meters-the-netherlands-tag23" class="vw-post-date updated" title="Permalink to LTE smart meters set for large deployment in the Netherlands" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-10T07:57:22+00:00">July 10, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Juan Pedro Tomás"/>	
		<a class="vw-post-box__thumbnail" href="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingswisekey-connected-car-tag23" rel="bookmark">
		<img width="90" height="70" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?resize=90%2C70" class="vw-inview wp-post-image" alt="IoT security connected car" srcset="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?resize=90%2C70 90w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?zoom=2&amp;resize=90%2C70 180w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="147493" data-permalink="http://enterpriseiotinsights.com/20161114/channels/fundamentals/iot-security-timeline-tag31-tag99/attachment/49597734-cyber-security-design-vector-illustration-graphic" data-orig-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?fit=2048%2C2048" data-orig-size="2048,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;49597734 - cyber security design, vector illustration  graphic&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;yupiramos\/123RF&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;49597734 - cyber security design, vector illustration  graphic&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IoT security hacks" data-image-description="" data-medium-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2016/11/iot-security-attacks.jpg?fit=1024%2C1024" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingswisekey-connected-car-tag23" title="Permalink to WISekey wins connected car contract with European manufacturer" rel="bookmark"  itemprop="url" >WISekey wins connected car contract with European manufacturer</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="http://enterpriseiotinsights.com/20170710/internet-of-things/20170710internet-of-thingswisekey-connected-car-tag23" class="vw-post-date updated" title="Permalink to WISekey wins connected car contract with European manufacturer" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-10T07:42:26+00:00">July 10, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Juan Pedro Tomás"/>	
		<a class="vw-post-box__thumbnail" href="http://enterpriseiotinsights.com/20170707/internet-of-things/20170707internet-of-thingszte-launches-indoor-intelligent-navigation-smart-car-seeking-solution-tag23" rel="bookmark">
		<img width="90" height="70" src="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?resize=90%2C70" class="vw-inview wp-post-image" alt="zte smart parking" srcset="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?resize=90%2C70 90w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?zoom=2&amp;resize=90%2C70 180w, https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="149503" data-permalink="http://enterpriseiotinsights.com/20170707/internet-of-things/20170707internet-of-thingszte-launches-indoor-intelligent-navigation-smart-car-seeking-solution-tag23/attachment/screen-shot-2017-07-07-at-10-13-47-am" data-orig-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?fit=1768%2C1148" data-orig-size="1768,1148" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zte smart parking" data-image-description="" data-medium-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?fit=300%2C195" data-large-file="https://i1.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-07-at-10.13.47-AM.png?fit=1024%2C665" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="http://enterpriseiotinsights.com/20170707/internet-of-things/20170707internet-of-thingszte-launches-indoor-intelligent-navigation-smart-car-seeking-solution-tag23" title="Permalink to ZTE uses edge computing and IoT for smart parking solution" rel="bookmark"  itemprop="url" >ZTE uses edge computing and IoT for smart parking solution</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="http://enterpriseiotinsights.com/20170707/internet-of-things/20170707internet-of-thingszte-launches-indoor-intelligent-navigation-smart-car-seeking-solution-tag23" class="vw-post-date updated" title="Permalink to ZTE uses edge computing and IoT for smart parking solution" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-07T10:17:43+00:00">July 7, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
									<div class="vw-block-grid-item">
						<div class="vw-post-box vw-post-box--small vw-post-box--small-1 clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="author" content="Juan Pedro Tomás"/>	
		<a class="vw-post-box__thumbnail" href="http://enterpriseiotinsights.com/20170707/internet-of-things/china-telecom-launches-iot-open-platform-partnership-ericsson-tag23" rel="bookmark">
		<img width="90" height="70" src="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?resize=90%2C70" class="vw-inview wp-post-image" alt="" srcset="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?resize=90%2C70 90w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" itemprop="image" data-attachment-id="149501" data-permalink="http://enterpriseiotinsights.com/20170707/internet-of-things/china-telecom-launches-iot-open-platform-partnership-ericsson-tag23/attachment/china-telecom" data-orig-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?fit=533%2C208" data-orig-size="533,208" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="China-Telecom" data-image-description="" data-medium-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?fit=300%2C117" data-large-file="https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/China-Telecom.png?fit=533%2C208" />	</a>
		
	<div class="vw-post-box__inner">
		
		<h5 class="vw-post-box__title"  itemprop="headline" >
			<a href="http://enterpriseiotinsights.com/20170707/internet-of-things/china-telecom-launches-iot-open-platform-partnership-ericsson-tag23" title="Permalink to China Telecom launches IoT open platform in partnership with Ericsson" rel="bookmark"  itemprop="url" >China Telecom launches IoT open platform in partnership with Ericsson</a>
		</h5>

		<div class="vw-post-box__meta">
						
			<span class="vw-post-meta-separator">/</span>

			<i class="vw-icon icon-entypo-clock"></i> <a href="http://enterpriseiotinsights.com/20170707/internet-of-things/china-telecom-launches-iot-open-platform-partnership-ericsson-tag23" class="vw-post-date updated" title="Permalink to China Telecom launches IoT open platform in partnership with Ericsson" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-07-07T09:14:08+00:00">July 7, 2017</time></a>
			<span class="vw-post-meta-separator">/</span>

					</div>

	</div>
</div>					</div>
				
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://enterpriseiotinsights.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Analytics to optimize enterprise and IoT applications</span></h3>			<div class="textwidget"><p><iframe width="325" height="183" src="https://www.youtube.com/embed/Qzpn_IxU6fQ" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="rpjc_widget_cat_recent_posts-3" class="widget rpjc_widget_cat_recent_posts widget_recent_entries"><h3 class="widget-title"><span>Industrial IoT 5G Use Cases</span></h3><ul><li><a href="http://enterpriseiotinsights.com/20170623/channels/fundamentals/20170622channelsfundamentalsiot-revolutionizing-supply-chain-management-tag23-tag99">How is the IoT revolutionizing supply chain management?</a></li><li><a href="http://enterpriseiotinsights.com/20170621/internet-of-things/20170620internet-of-thingsfleet-management-among-most-popular-iot-use-cases-tag23">Fleet management a key IoT use case</a></li><li><a href="http://enterpriseiotinsights.com/20170620/opinion/move-over-connected-cars-tag9">Move over connected cars (Reality Check)</a></li><li><a href="http://enterpriseiotinsights.com/20170616/5g/5g-iot-lte-use-cases-tag17">5G will embolden IoT, but LTE supports variety of use cases</a></li><li><a href="http://enterpriseiotinsights.com/20170615/fundamentals/target-uses-smart-lights-to-track-customers-tag4">Target uses smart lights to track customers</a></li><li><a href="http://enterpriseiotinsights.com/20170614/internet-of-things/20170613internet-of-thingsv2x-technology-gaining-traction-smart-mobility-tag23">V2X gaining traction in the smart mobility industry: Study</a></li><li><a href="http://enterpriseiotinsights.com/20170614/internet-of-things/20170613internet-of-things20170613internet-of-thingstop-5iot-manufacturing-use-cases-tag23-tag99">Top 5 IoT manufacturing use cases</a></li></ul></div><div id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Subscribe to Industrial IoT 5G Newsletter</span></h3>			<div class="textwidget"><div class="block widget widget_text">
	 <div class="textwidget">
	 <div id="sc42749" class="sc-view editor-outline elq-form" style="left: 0px; right: 0px; top: 0px; bottom: 0px; border-style: none" >
<style> #form43 label {font-family: ; font-size: ; font-weight: ; font-style: ; color: ; background-color: ; letter-spacing: ; line-height:;} </style>
<form method="post" name="Industrial_IoT_5G_Subscribe_rightrail" action="https://s2422.t.eloqua.com/e/f2" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form649 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form649" class="elq-form" >
    <input value="Industrial_IoT_5G_Subscribe_rightrail" type="hidden" name="elqFormName"  />
    <input value="2422" type="hidden" name="elqSiteId"  />
    <input name="elqCampaignId" type="hidden"  />
    <div id="formElement0" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" >
      <div class="field-wrapper" >
      </div>
      <div class="field-wrapper" style="float: left; width: 100%; clear: both" >
        <div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" >
          <p style="position: relative; margin: 0px; padding: 0px" >
            <label for="field0" style="display: block; line-height: 150%; padding: 1px 0pt 3px; white-space: nowrap" >
              Email Address
              <span style="color: red !important; display: inline; float: none; font-weight: bold; margin: 0pt 0pt 0pt; padding: 0pt 0pt 0pt" >
                *
              </span>
            </label>
            <input id="field0" name="emailAddress" type="text" value="" style="width: 100%"  />
          </p>
        </div>
      </div>
    </div>
    <div id="formElement1" class="sc-view form-design-field sc-static-layout sc-regular-size" style="left: 0px; right: 0px; top: 0px; bottom: 0px; padding: 6px 5px 9px 9px" >
      <div class="field-wrapper" >
      </div>
      <div class="field-wrapper" style="float: left; width: 100%; clear: both" >
        <div class="_100" style="float: left; width: 96%; margin-right: 2%; margin-left: 2%" >
          <p style="position: relative; margin: 0px; padding: 0px" >
            <input type="submit" value="Submit" class="submit-button" style="font-size: 100%; height: 12px; width: 100px"  />
          </p>
        </div>
      </div>
    </div>
  </form>
  <script src="https://img.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript" >
  </script>
  <style type="text/css" media="screen" >
    .LV_validation_message{
      font-weight:bold;
      margin: 0 0 0 5px;
    }
    .LV_valid{
      color:#00CC00;
      display:none;
    }
    .LV_invalid{
      color:#CC0000;
      font-size:10px;
    }
    .LV_valid_field, input.LV_valid_field:hover, input.LV_valid_field:active, textarea.LV_valid_field:hover, textarea.LV_valid_field:active {
      outline: 1px solid #00CC00;
    }
    .LV_invalid_field, input.LV_invalid_field:hover, input.LV_invalid_field:active, textarea.LV_invalid_field:hover, textarea.LV_invalid_field:active {
      outline: 1px solid #CC0000;
    }
  </style>
<script type="text/javascript" >var field7 = new LiveValidation("field7", {validMessage: "", onlyOnBlur: false});field7.add(Validate.Email, {failureMessage:"A valid email address is required"});</script>
</div>
</div><!-- .textwidget -->
</div><!-- .widget -->
<br>
<br></div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://amc.nui.media/pipeline/486932/0/cc?z=amc"><img src="http://amc.nui.media/pipeline/486932/0/vc?z=amc&kw=&click=" width="" height="" alt="" border="0"></a>
</center></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><center>
<script type="text/javascript" language="JavaScript">

  aj_server = 'http://amc.nui.media/pipeline/'; aj_tagver = '1.0';

  aj_zone = 'amc'; aj_adspot = '486933'; aj_page = '0'; aj_dim =''; aj_ch = ''; aj_ct = ''; aj_kw = '';

  aj_pv = true; aj_click = '';

</script><script type="text/javascript" language="JavaScript" src="http://img.nui.media/banners/ajtg.js"></script>
</center></div>
		</div><div id="categories-4" class="widget widget_categories"><h3 class="widget-title"><span>Categories</span></h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="26178">5G</option>
	<option class="level-0" value="27111">5G Trends</option>
	<option class="level-0" value="26173">Analyst angle</option>
	<option class="level-0" value="23823">autonomous vehicles</option>
	<option class="level-0" value="26162">Buildings</option>
	<option class="level-0" value="26177">Carriers</option>
	<option class="level-0" value="26169">Channels</option>
	<option class="level-0" value="26181">Chipsets</option>
	<option class="level-0" value="27105">Cities, Vehicles and Transportation</option>
	<option class="level-0" value="27109">Connected Buildings, Hospitals and Factories</option>
	<option class="level-0" value="26151">Connectivity</option>
	<option class="level-0" value="26154">Data Analytics</option>
	<option class="level-0" value="26155">DevOps</option>
	<option class="level-0" value="26172">Documentaries and TV</option>
	<option class="level-0" value="26160">Energy</option>
	<option class="level-0" value="26180">Enterprise</option>
	<option class="level-0" value="27106">Enterprise IoT Recipe for Success: Design, Secure, Test, Assure</option>
	<option class="level-0" value="27101">Enterprise IoT Summit</option>
	<option class="level-0" value="26171">Fundamentals</option>
	<option class="level-0" value="26161">Healthcare</option>
	<option class="level-0" value="26156">Infrastructure</option>
	<option class="level-0" value="13101">Internet of Things (IoT)</option>
	<option class="level-0" value="27107">IoT Devkit Demonstrations</option>
	<option class="level-0" value="27104">Keynote Presentations</option>
	<option class="level-0" value="12068">LTE</option>
	<option class="level-0" value="26179">NB-IoT</option>
	<option class="level-0" value="26170">News</option>
	<option class="level-0" value="26187">Oil &amp; Gas</option>
	<option class="level-0" value="26345">Opinion</option>
	<option class="level-0" value="26157">Platforms</option>
	<option class="level-0" value="26185">Policy</option>
	<option class="level-0" value="26174">Reports</option>
	<option class="level-0" value="26158">Security</option>
	<option class="level-0" value="26150">Sensors</option>
	<option class="level-0" value="26163">Smart Cities</option>
	<option class="level-0" value="27108">Smart Cities, Vehicles &amp; Transportation</option>
	<option class="level-0" value="26164">Smart Factory</option>
	<option class="level-0" value="26184">Smart Farm</option>
	<option class="level-0" value="26167">Smart Home</option>
	<option class="level-0" value="26186">Software</option>
	<option class="level-0" value="26205">sponsored</option>
	<option class="level-0" value="27112">Spotlight Presentations</option>
	<option class="level-0" value="26183">Standards</option>
	<option class="level-0" value="26182">Test &amp; Measurement</option>
	<option class="level-0" value="26165">Transportation</option>
	<option class="level-0" value="3466">Uncategorized</option>
	<option class="level-0" value="26152">Use cases</option>
	<option class="level-0" value="27110">Vertical Markets: Agriculture, Oil &amp; Gas, Healthcare, Manufacturing</option>
	<option class="level-0" value="26175">Webinars</option>
	<option class="level-0" value="26176">White papers</option>
	<option class="level-0" value="3940">Wi-Fi</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://enterpriseiotinsights.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="rpjc_widget_cat_recent_posts-4" class="widget rpjc_widget_cat_recent_posts widget_recent_entries"><h3 class="widget-title"><span>Webinars</span></h3><ul><li><a href="http://content.rcrwireless.com/20170621_EIoT_Design_Webinar#new_tab">Enterprise IoT Webinar: Embedded IoT Design &#8211; The Basics</a></li><li><a href="http://content.rcrwireless.com/viavi_narrowband_iot_webinar#new_tab">Viavi Webinar: Narrowband IoT &#8211; What you need to know</a></li><li><a href="http://content.rcrwireless.com/qualcomm_lte_webinar#new_tab">Qualcomm Webinar: Private LTE networks create new opportunities for industrial IoT</a></li><li><a href="http://content.rcrwireless.com/20170413_Advances_in_IIoT_Webinar#new_tab">Analyst Webinar: Advances in IIoT Made Possible by Innovations in 5G, Virtualization and the Cloud</a></li><li><a href="http://content.rcrwireless.com/zpryme_future_of_IIoT_webinar#new_tab">Webinar: The Future of IIoT &#8211; Smart City, Utility and Telecom Convergence</a></li></ul></div><div id="text-22" class="widget widget_text">			<div class="textwidget"></br>
</br>
</br>
</br>
</br>
</br>
</br>
</br>
</br>
</br>
</br></div>
		</div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<div class="vw-footer-bar">
		<div class="container">
			<div class="vw-footer-bar__inner">
				<h3 class="vw-footer-bar__left">Join Our Social Networks</h3>
				<div class="vw-footer-bar__right"><span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="http://www.facebook.com/industrialiot5g/" target="_blank" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="https://www.linkedin.com/groups/8473654/profile" target="_blank" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/EIoTinsights" target="_blank" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a></span></div>
			</div>
		</div>
	</div>
	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-4-4-4">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-21" class="widget widget_text">			<div class="textwidget">     Brought to you by
<a href="http://www.rcrwireless.com"><img src="https://i0.wp.com/iot5gnew.wpengine.com/wp-content/uploads/2016/04/rcrwireless.png?w=1140" alt="img" data-recalc-dims="1"></a></div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-channels-container"><ul id="menu-channels-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145157"><a href="http://enterpriseiotinsights.com/channels/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145156"><a href="http://enterpriseiotinsights.com/channels/fundamentals">Fundamentals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145155"><a href="http://enterpriseiotinsights.com/channels/documentaries-and-tv">Documentaries and TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145159"><a href="http://enterpriseiotinsights.com/channels/use-cases">Use cases</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145154"><a href="http://enterpriseiotinsights.com/channels/analyst-angle">Analyst angle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145158"><a href="http://enterpriseiotinsights.com/channels/reports">Reports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145160"><a href="http://enterpriseiotinsights.com/channels/webinars">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145161"><a href="http://enterpriseiotinsights.com/channels/white-papers">White papers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146742"><a href="http://www.rcrwireless.com/qualcomm_5G">Qualcomm 5G</a></li>
</ul></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-20" class="widget widget_text"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget">Enterprise, Investor, Innovator, policy maker source for community networking, use cases, product demos, commentary, and analysis
<br>
<br>
<strong>Enterprise IoT market segments covered include:</strong>
<li>InterOperability testing, measurement, security, analytics, data visualization</li>
<li>Connected buildings, vehicles, and homes</li>
<li>Smart cities, utilities, factories, transportation systems, healthcare and energy</li>
<li>Next generation, software defined and virtualized networks</li>
<li>DevOps</li></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-27" class="widget widget_text">			<div class="textwidget"><div align="right"><strong><a href="http://content.rcrwireless.com/enterprise_IoT_Insights_subscribe">SUBSCRIBE</a></strong></div></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://enterpriseiotinsights.com/tag/5g" class="tag-cloud-link tag-link-23333 tag-link-position-1" style="font-size: 16.5611510791pt;" aria-label="5G (218 items)">5G</a>
<a href="http://enterpriseiotinsights.com/tag/apac" class="tag-cloud-link tag-link-24366 tag-link-position-2" style="font-size: 12.5323741007pt;" aria-label="APAC (87 items)">APAC</a>
<a href="http://enterpriseiotinsights.com/tag/att" class="tag-cloud-link tag-link-3597 tag-link-position-3" style="font-size: 12.3309352518pt;" aria-label="AT&amp;T (82 items)">AT&amp;T</a>
<a href="http://enterpriseiotinsights.com/tag/autonomous-driving" class="tag-cloud-link tag-link-24037 tag-link-position-4" style="font-size: 11.8273381295pt;" aria-label="autonomous driving (73 items)">autonomous driving</a>
<a href="http://enterpriseiotinsights.com/tag/big-data" class="tag-cloud-link tag-link-23233 tag-link-position-5" style="font-size: 9.41007194245pt;" aria-label="big data (42 items)">big data</a>
<a href="http://enterpriseiotinsights.com/tag/business" class="tag-cloud-link tag-link-6046 tag-link-position-6" style="font-size: 9.30935251799pt;" aria-label="business (41 items)">business</a>
<a href="http://enterpriseiotinsights.com/tag/cisco" class="tag-cloud-link tag-link-3823 tag-link-position-7" style="font-size: 10.7194244604pt;" aria-label="Cisco (57 items)">Cisco</a>
<a href="http://enterpriseiotinsights.com/tag/cloud" class="tag-cloud-link tag-link-9741 tag-link-position-8" style="font-size: 8.80575539568pt;" aria-label="Cloud (36 items)">Cloud</a>
<a href="http://enterpriseiotinsights.com/tag/connected-car" class="tag-cloud-link tag-link-23210 tag-link-position-9" style="font-size: 12.8345323741pt;" aria-label="connected car (93 items)">connected car</a>
<a href="http://enterpriseiotinsights.com/tag/connected-cars" class="tag-cloud-link tag-link-23702 tag-link-position-10" style="font-size: 9.71223021583pt;" aria-label="connected cars (45 items)">connected cars</a>
<a href="http://enterpriseiotinsights.com/tag/connectivity" class="tag-cloud-link tag-link-26766 tag-link-position-11" style="font-size: 9.0071942446pt;" aria-label="connectivity (38 items)">connectivity</a>
<a href="http://enterpriseiotinsights.com/tag/data-analytics" class="tag-cloud-link tag-link-24172 tag-link-position-12" style="font-size: 8.30215827338pt;" aria-label="data analytics (32 items)">data analytics</a>
<a href="http://enterpriseiotinsights.com/tag/europe" class="tag-cloud-link tag-link-25329 tag-link-position-13" style="font-size: 11.2230215827pt;" aria-label="EMEA (64 items)">EMEA</a>
<a href="http://enterpriseiotinsights.com/tag/enterprise" class="tag-cloud-link tag-link-4690 tag-link-position-14" style="font-size: 10.1151079137pt;" aria-label="enterprise (49 items)">enterprise</a>
<a href="http://enterpriseiotinsights.com/tag/enterprise-iot" class="tag-cloud-link tag-link-26919 tag-link-position-15" style="font-size: 11.928057554pt;" aria-label="enterprise IoT (74 items)">enterprise IoT</a>
<a href="http://enterpriseiotinsights.com/tag/ericsson" class="tag-cloud-link tag-link-4914 tag-link-position-16" style="font-size: 13.7410071942pt;" aria-label="Ericsson (113 items)">Ericsson</a>
<a href="http://enterpriseiotinsights.com/tag/gemalto" class="tag-cloud-link tag-link-4513 tag-link-position-17" style="font-size: 8.20143884892pt;" aria-label="Gemalto (31 items)">Gemalto</a>
<a href="http://enterpriseiotinsights.com/tag/google" class="tag-cloud-link tag-link-3809 tag-link-position-18" style="font-size: 8.40287769784pt;" aria-label="Google (33 items)">Google</a>
<a href="http://enterpriseiotinsights.com/tag/huawei" class="tag-cloud-link tag-link-3493 tag-link-position-19" style="font-size: 13.3381294964pt;" aria-label="Huawei (104 items)">Huawei</a>
<a href="http://enterpriseiotinsights.com/tag/iiot" class="tag-cloud-link tag-link-25129 tag-link-position-20" style="font-size: 15.4532374101pt;" aria-label="IIoT (168 items)">IIoT</a>
<a href="http://enterpriseiotinsights.com/tag/industrial-internet-of-things" class="tag-cloud-link tag-link-25128 tag-link-position-21" style="font-size: 12.8345323741pt;" aria-label="Industrial Internet of Things (93 items)">Industrial Internet of Things</a>
<a href="http://enterpriseiotinsights.com/tag/industrial-iot" class="tag-cloud-link tag-link-25745 tag-link-position-22" style="font-size: 16.2589928058pt;" aria-label="industrial IoT (202 items)">industrial IoT</a>
<a href="http://enterpriseiotinsights.com/tag/intel" class="tag-cloud-link tag-link-3826 tag-link-position-23" style="font-size: 10.3165467626pt;" aria-label="Intel (51 items)">Intel</a>
<a href="http://enterpriseiotinsights.com/tag/internet-of-things-3" class="tag-cloud-link tag-link-23796 tag-link-position-24" style="font-size: 20.7913669065pt;" aria-label="Internet of Things (580 items)">Internet of Things</a>
<a href="http://enterpriseiotinsights.com/tag/iot" class="tag-cloud-link tag-link-12037 tag-link-position-25" style="font-size: 22pt;" aria-label="IoT (763 items)">IoT</a>
<a href="http://enterpriseiotinsights.com/tag/lora" class="tag-cloud-link tag-link-24403 tag-link-position-26" style="font-size: 9.41007194245pt;" aria-label="LoRa (42 items)">LoRa</a>
<a href="http://enterpriseiotinsights.com/tag/lpwan" class="tag-cloud-link tag-link-24343 tag-link-position-27" style="font-size: 9.51079136691pt;" aria-label="LPWAN (43 items)">LPWAN</a>
<a href="http://enterpriseiotinsights.com/tag/lte" class="tag-cloud-link tag-link-25360 tag-link-position-28" style="font-size: 10.3165467626pt;" aria-label="LTE (52 items)">LTE</a>
<a href="http://enterpriseiotinsights.com/tag/m2m" class="tag-cloud-link tag-link-4514 tag-link-position-29" style="font-size: 9.0071942446pt;" aria-label="M2M (38 items)">M2M</a>
<a href="http://enterpriseiotinsights.com/tag/microsoft" class="tag-cloud-link tag-link-3802 tag-link-position-30" style="font-size: 8.20143884892pt;" aria-label="Microsoft (31 items)">Microsoft</a>
<a href="http://enterpriseiotinsights.com/tag/nb-iot" class="tag-cloud-link tag-link-25738 tag-link-position-31" style="font-size: 11.1223021583pt;" aria-label="NB IoT (62 items)">NB IoT</a>
<a href="http://enterpriseiotinsights.com/tag/nokia" class="tag-cloud-link tag-link-4125 tag-link-position-32" style="font-size: 12.6330935252pt;" aria-label="Nokia (88 items)">Nokia</a>
<a href="http://enterpriseiotinsights.com/tag/qualcomm" class="tag-cloud-link tag-link-3462 tag-link-position-33" style="font-size: 11.4244604317pt;" aria-label="Qualcomm (67 items)">Qualcomm</a>
<a href="http://enterpriseiotinsights.com/tag/samsung" class="tag-cloud-link tag-link-3540 tag-link-position-34" style="font-size: 8pt;" aria-label="Samsung (30 items)">Samsung</a>
<a href="http://enterpriseiotinsights.com/tag/security" class="tag-cloud-link tag-link-4503 tag-link-position-35" style="font-size: 9.71223021583pt;" aria-label="Security (45 items)">Security</a>
<a href="http://enterpriseiotinsights.com/tag/sensors" class="tag-cloud-link tag-link-25665 tag-link-position-36" style="font-size: 12.6330935252pt;" aria-label="sensors (89 items)">sensors</a>
<a href="http://enterpriseiotinsights.com/tag/sigfox" class="tag-cloud-link tag-link-24202 tag-link-position-37" style="font-size: 10.4172661871pt;" aria-label="sigfox (53 items)">sigfox</a>
<a href="http://enterpriseiotinsights.com/tag/smart-cities" class="tag-cloud-link tag-link-25634 tag-link-position-38" style="font-size: 14.8489208633pt;" aria-label="smart cities (146 items)">smart cities</a>
<a href="http://enterpriseiotinsights.com/tag/smart-city" class="tag-cloud-link tag-link-24051 tag-link-position-39" style="font-size: 15.5539568345pt;" aria-label="Smart City (171 items)">Smart City</a>
<a href="http://enterpriseiotinsights.com/tag/smart-home" class="tag-cloud-link tag-link-24546 tag-link-position-40" style="font-size: 8.70503597122pt;" aria-label="Smart Home (35 items)">Smart Home</a>
<a href="http://enterpriseiotinsights.com/tag/sprint" class="tag-cloud-link tag-link-4150 tag-link-position-41" style="font-size: 8pt;" aria-label="Sprint (30 items)">Sprint</a>
<a href="http://enterpriseiotinsights.com/tag/verizon" class="tag-cloud-link tag-link-3965 tag-link-position-42" style="font-size: 11.1223021583pt;" aria-label="Verizon (62 items)">Verizon</a>
<a href="http://enterpriseiotinsights.com/tag/vodafone" class="tag-cloud-link tag-link-3966 tag-link-position-43" style="font-size: 11.3237410072pt;" aria-label="Vodafone (65 items)">Vodafone</a>
<a href="http://enterpriseiotinsights.com/tag/wi-fi" class="tag-cloud-link tag-link-24556 tag-link-position-44" style="font-size: 9.81294964029pt;" aria-label="wi-fi (46 items)">wi-fi</a>
<a href="http://enterpriseiotinsights.com/tag/zte" class="tag-cloud-link tag-link-5317 tag-link-position-45" style="font-size: 9.30935251799pt;" aria-label="zte (41 items)">zte</a></div>
</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">

		<div class="vw-bottom-bar__inner">
			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--left">
				<div class="vw-copyright">Copyright &copy;, 2016 All Rights Reserved.</div>			</div>

			<div class="vw-bottom-bar__placeholder vw-bottom-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom-wrapper">
</nav>
<!-- End Bottom Menu -->			</div>
		</div>

	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Your code goes here */ 
(function( $ ){

  $( document ).ready(function() {
    $("#vwspc-section-3 .vwspc-section-content").insertAfter("#vwspc-section-2 .vwspc-section-content");
    
    $('a[href*="category/sponsored/"]').each(function() {
    $(this).closest('.vw-block-grid-item').addClass('wtx-sponsored');
});

});
  

})( jQuery );
</script>
<!-- end Simple Custom CSS and JS -->

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN FOOTER//-->
<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv6y3');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">_satellite.pageBottom();</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN FOOTER//-->	<div style="display:none">
	<div class="grofile-hash-map-3ebefc54ae2639ce549700a1bdfef233">
	</div>
	</div>
		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4" data-post-id="149537" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Ericsson%20set%20to%20manage%20IoT%20networks%20-%20http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4" data-post-id="149537" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4&#038;media=https://i0.wp.com/enterpriseiotinsights.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-8.49.20-AM.png?fit=588%2C248&#038;description=Ericsson%20set%20to%20manage%20IoT%20networks" data-post-id="149537" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://enterpriseiotinsights.com/20170711/news/ericsson-set-to-manage-iot-networks-tag4" data-post-id="149537" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: 20170331 Enterprise IoT Insights --><div id="om-vlm4xu6okjtpe0uv-holder"></div><script>var vlm4xu6okjtpe0uv,vlm4xu6okjtpe0uv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vlm4xu6okjtpe0uv_poll(function(){if(window['om_loaded']){if(!vlm4xu6okjtpe0uv){vlm4xu6okjtpe0uv=new OptinMonsterApp();return vlm4xu6okjtpe0uv.init({"u":"4195.544781","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vlm4xu6okjtpe0uv=new OptinMonsterApp();vlm4xu6okjtpe0uv.init({"u":"4195.544781","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->	    <script type="text/javascript">var vlm4xu6okjtpe0uv_shortcode = true;</script>
	    <link rel='stylesheet' id='lpss-bxslider-css-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode-slider-extension/assets/third-party/jquery.bxslider/jquery.bxslider.css?ver=2.0' type='text/css' media='' />
<link rel='stylesheet' id='lpss-css-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode-slider-extension/assets/css/styles.css?ver=2.0' type='text/css' media='' />
<link rel='stylesheet' id='lps-style-css'  href='http://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode/assets/css/style.css?ver=7.1' type='text/css' media='' />
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/better-archives-widget/baw-script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/enterpriseiotinsights.com\/","ajax_url":"http:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/inc/instant-search/instant-search.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/inc/post-shares/post-shares.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/pace.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.fitvids.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.backstretch.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.hoverIntent.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/imagesloaded.pkgd.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/isotope.pkgd.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.easing.1.3.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery.magnific-popup.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/modernizr.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/imgLiquid.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-superfish/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-tipsy/jquery.tipsy.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/waypoint/jquery.waypoints.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/slick/slick.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/jquery-mmenu/core/js/jquery.mmenu.min.all.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/enterpriseiotinsights.com\/wp-content\/themes\/groove","ajaxurl":"http:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"5000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/main.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/themes/groove/js/shortcodes.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode-slider-extension/assets/third-party/jquery.bxslider/jquery.bxslider.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"http:\/\/enterpriseiotinsights.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enterpriseiotinsights.com/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=7.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'109968440',post:'149537',tz:'-5',srv:'enterpriseiotinsights.com'} ]);
	_stq.push([ 'clickTrackerInit', '109968440', '149537' ]);
</script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://enterpriseiotinsights.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '65dc3296aa' };</script>
	    		<!-- End WP Footer -->

	</body>
	
</html>
